Find the answer to your Linux question:
Page 1191 of 1743 FirstFirst ... 191 691 1091 1141 1181 1187 1188 1189 1190 1191 1192 1193 1194 1195 1201 1241 1291 1691 ... LastLast
Threads 23801 to 23820 of 34842

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 30,018
    03-20-2007 Go to last post
  2.  
  1. Question Change what Desktop X starts in from Command Line

    I installed a new version of XFree86 (4.6.0) and now it automatically starts the XSM desktop and not my original (Gnome). Does anyone know where I...

    Started by j0rd4n, 09-29-2006
    • Replies: 6
    • Views: 2,171
    10-02-2006 Go to last post
  2. undefined reference to 'fprint'

    Hi I'm very new to linux and programming. I am running fedora 5 through vmware. I'm trying to compile a simple c code through the gcc. Here it is:...

    Started by montoo, 10-02-2006
    • Replies: 3
    • Views: 3,117
    oz
    10-02-2006 Go to last post
  3. Question Activating Modules ?

    I'm trying to get the DOM-module of php5 activated on a Redhat server. DOM is listed as a module but when I check via the infophp.php it says that...

    Started by alphabravo, 10-01-2006
    • Replies: 1
    • Views: 505
    10-02-2006 Go to last post
  4. Conntecting to microsoft exchange server via linux

    Hello, I have microsoft outlook clients connecting to microsoft exchange server. Now I have installed Red Hat AS 4 as an internet gateway. I want...

    Started by nooruls143, 10-02-2006
    • Replies: 1
    • Views: 674
    10-02-2006 Go to last post
  5. Diaul-Up connection Question (Manage connections and traffic)

    Hello, I'm using Fedora Core 5. I'm going to the Internet over the dial up connection. But for to make the connection I should go to the...

    Started by ananas, 09-30-2006
    • Replies: 3
    • Views: 742
    10-02-2006 Go to last post
  6. Unhappy Hosed my LVM partition with fsck - please help!

    Hi, I think I screwed up my LVM partition on my Fedora Core 3 machine (All defaults install) by running fsck on my hda2 partition with is Linux...

    Started by zak8956, 10-02-2006
    • Replies: 0
    • Views: 4,030
    10-02-2006 Go to last post
  7. could not nstall fedora core 6 test 2

    hello i am a newbie to linux i have used fedora linux 5 for 3 months now and it worked with me too nice . i have downloaded fedora core 6 test 2...

    Started by i_gabr_2003, 10-01-2006
    • Replies: 5
    • Views: 788
    10-02-2006 Go to last post
  8. Angry >< i need to get my FC5 working with my .....

    I cant get my FC5 working with my monitor all i get is a big white square moves when i move my mouse and the screen go crazy with white lines...

    Started by yaze, 10-01-2006
    • Replies: 9
    • Views: 1,090
    10-02-2006 Go to last post
  9. boot loader

    Hi all I had to reinstall XP (because Vista is a complete resources pig) and it wiped out GRUB. So now I cannot boot into linux. Is it popssible...

    Started by Celticparadox, 09-30-2006
    • Replies: 5
    • Views: 691
    10-02-2006 Go to last post
  10. need help plz

    I just installed FC5 and when i start ny computer and login a big big white square moves when i move my mouse and the screen go crazy with white...

    Started by yaze, 10-01-2006
    • Replies: 4
    • Views: 696
    oz
    10-02-2006 Go to last post
  11. root can't change permissions?

    Ok here is the bizzaro Q... I am root on my laptop FC5 x64 I have an extra partition /winshare mtab for mounting looks like: /dev/sda3...

    Started by mcomet, 09-30-2006
    • Replies: 8
    • Views: 12,139
    10-02-2006 Go to last post
  12. New Kernel Booting Problem

    So I updated my Fedora kernel to the latest version yesterday, but I can't seem to boot in to it. The system hangs when it gets to starting things...

    Started by TheE, 09-30-2006
    • Replies: 5
    • Views: 552
    10-01-2006 Go to last post
  13. How do I compile on FC5+GCC4.1 and run on RH9+GCC3.2.2?

    Hi I am looking at developing on FC5 and GCC4.1 and then run on RH9+GCC3.2.2, the only thing is I use libstdc++ , pthread libraries from the system....

    Started by ankursaxena, 10-01-2006
    • Replies: 1
    • Views: 592
    10-01-2006 Go to last post
  14. libstdc++.so.5

    Im trying to install RealPlayer to stream radio. I have installed it. But when i run it i get this:...

    Started by MinoX1337, 07-20-2005
    • Replies: 9
    • Views: 33,211
    10-01-2006 Go to last post
  15. Login problem

    I installed FC6 and had all development packages installed, after that i update everything i could update. But now i can't login anymore, it gives...

    Started by hectorcuper, 09-30-2006
    • Replies: 7
    • Views: 1,060
    10-01-2006 Go to last post
  16. Question Give me some advices!

    .I want to become a translator.So I register an account in Fedora project websit,But I can not download the assignment with the guild that the...

    Started by yufeng, 10-01-2006
    • Replies: 0
    • Views: 480
    10-01-2006 Go to last post
  17. screen frequency problems

    HI.. this is my first time posting! :-) I'm trying to get linux running on a machine in my lab.. there was some version already installed but i...

    Started by anantvnori, 10-01-2006
    • Replies: 2
    • Views: 1,940
    10-01-2006 Go to last post
  18. Fedora 5 and Broadcom wireless Problems

    Ok, I've been having a real struggle with this: I've been trying to get my wireless card running under Fedore 5 kernel-2.6.17-1.2187 The...

    Started by bender1978, 10-01-2006
    • Replies: 0
    • Views: 1,347
    10-01-2006 Go to last post
  19. Enbaling Interupts in FC5

    Hi, How do i enable the following interrupts in FC5 IRQ 11 IRQ 10 IRQ 3 All three of them get disabled during Linux boot and render my sound...

    Started by aquib, 10-01-2006
    • Replies: 0
    • Views: 584
    10-01-2006 Go to last post
  20. Some files not showing in samba

    Hi all, I have a samba server up and running connecting to windows XP. When I look in the directory I can see the .txt file i made but not an MP3...

    Started by Markatomic01, 04-19-2006
    • Replies: 1
    • Views: 697
    10-01-2006 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •