Find the answer to your Linux question:
Page 1196 of 1790 FirstFirst ... 196 696 1096 1146 1186 1192 1193 1194 1195 1196 1197 1198 1199 1200 1206 1246 1296 1696 ... LastLast
Threads 23901 to 23920 of 35799

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 40,527
    03-20-2007 Go to last post
  1. Samba service doesn't starting in FC5

    I'm trying to get access to FC5 from Windows (Network Neighborhood), so I can see the linux host, but can't access to it. I opened an account in...

    Started by LeVoN, 11-10-2006
    • Replies: 0
    • Views: 775
    11-10-2006 Go to last post
  2. How can I up my res to 1280x1024 in VMWare?

    How can I up my res to 1280x1024 in VMWare? It only goes to 800x600 :(

    Started by Col. Newman, 11-10-2006
    • Replies: 1
    • Views: 728
    11-10-2006 Go to last post
  3. can write in vfat partition

    have any body tell me how to write in vfat partition. I can not write if I login as user here my /etc/fstab /dev/VolGroup00/LogVol00 / ...

    Started by hai, 11-10-2006
    • Replies: 1
    • Views: 688
    11-10-2006 Go to last post
  4. New to Linux, installed FC6 last night... having an issue

    I am new to Linux, so bear with me. I have searched for any threads regarding this, but can't seem to turn anything up. Installation went fine,...

    Started by Harlech, 11-08-2006
    2 Pages
    1 2
    • Replies: 13
    • Views: 1,334
    11-10-2006 Go to last post
  5. block rediffbol accessing from squid?

    can anyon plzzzzzzzzzz tell me how to block rediffbol accessing from squid? thanks

    Started by soumalya, 11-10-2006
    • Replies: 0
    • Views: 949
    11-10-2006 Go to last post
  6. Problem of root path while booting RH9 Linux

    Dear All, When I am trying to boot the RH9, it shows me error as: "VFS: cannot open root device "LABEL = /" OR 00:00" "Please append...

    Started by Nishant Desai, 11-10-2006
    • Replies: 4
    • Views: 1,000
    11-10-2006 Go to last post
  7. how to install MPlayer in FC5

    i have used real player and it is very easy to compile and use it can any one tell me how to compile and which files to compile plz help ...

    Started by unabia, 11-10-2006
    • Replies: 1
    • Views: 875
    11-10-2006 Go to last post
  8. Set up a Fodore 6 email server

    What are the steps I need to use to setup a email server for a 100 users?

    Started by jfjones65, 11-09-2006
    • Replies: 1
    • Views: 772
    11-10-2006 Go to last post
  9. Fortran 77

    I was using FC3. Last night made a fresh install of FC6. I could not find F77 instead I found it is F95. I want to install F77. From where can i find...

    Started by rina, 11-10-2006
    • Replies: 0
    • Views: 620
    11-10-2006 Go to last post
  10. making external HD accessible through FTP or samba

    so heres the question, theres actually a few i need to be able to make my external HD accessible over the network. i use it for backups and im...

    Started by Godsrock37, 11-10-2006
    • Replies: 0
    • Views: 696
    11-10-2006 Go to last post
  11. How to compile ?

    I downloaded madwifi drivers for my dwl-G520 (atheros) WLAN card, but I'm new on linux and i don't know how to compile drivers, I'm curently on...

    Started by DeX, 11-09-2006
    • Replies: 3
    • Views: 751
    11-10-2006 Go to last post
  12. named.conf read from a different location

    Hi Forum, Iam new to DNS. My named.conf is being read from /var/named/chroot/etc when I start my named service. I dont know where to change that...

    Started by prabhugirishk, 11-10-2006
    • Replies: 1
    • Views: 742
    11-10-2006 Go to last post
  13. Samba issue

    Hi, I am trying to setup my network of XP machine anf FC5. I can access my XP machine from FC5 machine but not the other way around. I can ping each...

    Started by 24giovanni, 11-09-2006
    • Replies: 7
    • Views: 887
    11-10-2006 Go to last post
  14. Kernel Dependency

    I just did a fresh install of FC6 and ran yum update. That worked fine. However, now when I want to install something, using yum install, it does not...

    Started by juggler885, 11-09-2006
    • Replies: 3
    • Views: 911
    11-10-2006 Go to last post
  15. Configuring VirtualHost's with HTTP Sever on RHEL 4

    Hi, I'm running RHEL on VMWare software and installed httpd server. I was succesful in installing and configuring httpd server but when i try to...

    Started by mavinashbabu, 11-09-2006
    • Replies: 0
    • Views: 577
    11-09-2006 Go to last post
  16. how to mount a usb drive in linux

    hi, i was wondering how i would go about or what i would need to type to mount a usb drive? thanks

    Started by sarmenhb, 11-09-2006
    • Replies: 2
    • Views: 1,111
    11-09-2006 Go to last post
  17. Help with permissions

    Sorry if this is in the wrong place, but I use CentOS and thiught it might go. Anyway, I'm trying to install America's Army. Since I don't have...

    Started by CheatMasta, 11-09-2006
    • Replies: 2
    • Views: 670
    11-09-2006 Go to last post
  18. Video Card and GLX help

    Yes I am at school and I need help installing drivers or something for this stupid video card. But anyways Really need help. Im running Fedora Core 5...

    Started by mastercheem, 11-09-2006
    • Replies: 0
    • Views: 813
    11-09-2006 Go to last post
  19. How to install Linux on SATA Hdd With Asus mother Board

    Dear All I have a new system with mother board Asus and Seagate sata hard disk. When i am trying to install linux on that system it shows a message...

    Started by ajaisoman, 11-02-2006
    • Replies: 4
    • Views: 2,415
    11-09-2006 Go to last post
  20. Can't see Linux Desktop using VNC - greyed out

    I recently set up a Linux server (my first) with Fedora and installed the vnc server from the list of applications. It worked fine at first and I...

    Started by techs_massage, 11-09-2006
    • Replies: 2
    • Views: 4,860
    11-09-2006 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts