Find the answer to your Linux question:
Page 1243 of 1747 FirstFirst ... 243 743 1143 1193 1233 1239 1240 1241 1242 1243 1244 1245 1246 1247 1253 1293 1343 1743 ... LastLast
Threads 24841 to 24860 of 34934

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 31,054
    03-20-2007 Go to last post
  2.  
  1. 64-bit Java Plugin

    Hello can anyone tell me if theyre a 64-bit FC user and are able to use java applet plugins for mozilla? One example would be: ...

    Started by oaul, 11-22-2005
    • Replies: 3
    • Views: 19,671
    08-07-2006 Go to last post
  2. Linux LiveCD with C Shell Programming

    Does anyone know where I can get a Live CD for C Shell (which, I really mean the C Shell and not the C programming language)? I know there is a...

    Started by cyberquest, 08-07-2006
    • Replies: 0
    • Views: 1,075
    08-07-2006 Go to last post
  3. Need help!

    I need help I got Fedora and I downlaod 6 ISO's I want to burn them on a DVD to install Fedora Some1 plz help me

    Started by y3llow bridger, 08-07-2006
    • Replies: 4
    • Views: 833
    08-07-2006 Go to last post
  4. messed up display settings...x wont startup

    so i tried to set up my computer for dual display, my tv as the primary monitor and my crt as the secondary. So when I restarted X i got some error...

    Started by Jaydoublem, 08-06-2006
    • Replies: 4
    • Views: 3,203
    08-07-2006 Go to last post
  5. Wine Question...

    I was reading this thing on a WineHQ.com and the instructions were this... Now it tells me to make a system32 folder in the c: directory... I...

    Started by DizzyThermal, 08-06-2006
    • Replies: 8
    • Views: 1,326
    08-06-2006 Go to last post
  6. xorg.conf problem

    Hello all- I successfully installed Nvidia drivers, sadly i am unable to play any games with cedega because it will not accept the second CD, but...

    Started by netshogun, 10-21-2004
    • Replies: 1
    • Views: 806
    08-06-2006 Go to last post
  7. I need to join linux as a client of Windows domain

    Hi This is Ganapathy from coimbatore, i m also tring for a last 1 month to bring linux client system under windows domain server so that we can use...

    Started by ganapathys_s, 08-06-2006
    • Replies: 1
    • Views: 2,477
    08-06-2006 Go to last post
  8. FC5 (x86_64) display flickers

    Hi, Everytime my AMD processor switches operating frequencies my display flickers. If I disable "cpuspeed" then the problem stops. I have an...

    Started by jwlkr, 08-06-2006
    • Replies: 0
    • Views: 617
    08-06-2006 Go to last post
  9. problem with modem configuration

    hi friends! Hi friends! I tried lot but my system is not detecting modem. I tried some methods from threads one is (i am hving a fwp...

    Started by kosan, 08-06-2006
    • Replies: 0
    • Views: 841
    08-06-2006 Go to last post
  10. Question How to set up dual boot?

    I have a computer with two hard drives. One has windows xp installed on it and the other has Fedora Core 5 installed on it. Both work when the...

    Started by ncjbaga, 08-06-2006
    • Replies: 8
    • Views: 1,170
    08-06-2006 Go to last post
  11. Fedora Firewall issue

    Whenever I reboot my Fedora Core 1 box, LAN connectivty is lost. If I got into the Security app and click "OK" to enable "Security" (aka the...

    Started by utts, 04-23-2004
    • Replies: 3
    • Views: 11,289
    08-06-2006 Go to last post
  12. Unhappy FC 3 CONNECTIVITY ISSUE / ROUTER w/ADSL on USB

    I have a few problems setting up my home network with a router running FC 3. So far i have managed to do the folowing: Router w/ FC3 : ppp0 -...

    Started by Sayon_6, 08-05-2006
    • Replies: 1
    • Views: 809
    08-06-2006 Go to last post
  13. Cant access Internet

    Hi I am trying to access the net though a netgear router/modem in fedora4 works all ok in win2k. However I cant acess any web pages or the config...

    Started by drystan2005, 10-31-2005
    2 Pages
    1 2
    • Replies: 12
    • Views: 2,568
    08-06-2006 Go to last post
  14. Question Problem copying items with CYRILLIC chars in their names from on fs to another... :(

    Hey everybody, I got this problem, that I'm not able to bypass :?, so I'm turning to you people :D I'm using RedHat Linux 9 which I've got on the...

    Started by roadRUNN3R, 08-05-2006
    • Replies: 1
    • Views: 822
    08-06-2006 Go to last post
  15. Fedora Core 5 Installation Error

    I just installed Fedora Core 5 after installation it says "Please remove all media used in this installation and reboot." I took out my DVD and...

    Started by DizzyThermal, 08-05-2006
    • Replies: 6
    • Views: 734
    08-06-2006 Go to last post
  16. Hugely stupid mistake / file permissions

    I know I am going to be terribly embarrased by this - I already am. But I shall appeal to those of you who have also made mistkaes. ;-) Due to a...

    Started by histar2, 08-05-2006
    • Replies: 5
    • Views: 829
    08-06-2006 Go to last post
  17. Geforce 6200 TV Out not working

    Hello, I have the geforce 6200 with 8762 driver running! The driver seems to be not really stable, on my PC Monitor, when I drag windows its always...

    Started by Jaydoublem, 08-05-2006
    • Replies: 0
    • Views: 1,545
    08-05-2006 Go to last post
  18. New CentOS install - why wont fdisk run?

    # su # fdisk bash: fdisk: command not found # ls f* fdisk fixfiles fsck.cramfs fsck.ext3 fsck.vfat fxload findfs fsck fsck.ext2 ...

    Started by zardoz, 08-05-2006
    • Replies: 2
    • Views: 25,384
    08-05-2006 Go to last post
  19. JDK1.6 installing problem in Fedora core4

    Hello, as we are doing installing of jdk1.6 beta version on Fedora core4 it shows version 1.4 that is inbuilt with fc4 even we can't get how to...

    Started by ghanshyamrathod, 08-05-2006
    • Replies: 1
    • Views: 3,713
    08-05-2006 Go to last post
  20. finding installed player

    hi all, I have installed mpg123.1.tar.bz2 and xmms.It shows it is installed(only mpg123.1) but I am not finding it in menu or desktop.Where can I...

    Started by kosan, 08-05-2006
    • Replies: 1
    • Views: 582
    08-05-2006 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •