Find the answer to your Linux question:
Page 1301 of 1782 FirstFirst ... 301 801 1201 1251 1291 1297 1298 1299 1300 1301 1302 1303 1304 1305 1311 1351 1401 ... LastLast
Threads 26001 to 26020 of 35638

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 38,450
    03-20-2007 Go to last post
  2.  
  1. I think i broke Glibc. Can't log in at all.

    Last night i was attempting to get GTK+ 2.10 to go. Of course it kept throwing dependencies at me and those dependencies kept throwing...

    Started by Alariel, 07-14-2006
    • Replies: 2
    • Views: 761
    07-14-2006 Go to last post
  2. Mounting an ISO Image & Editing it

    HI Can any one plz show me how to: 1. Mount my Fedora image ( FC_5i386) onto a point on My FedorCore5 2. Enable Writing / Editing to it 3....

    Started by linuxnewbie82, 07-14-2006
    • Replies: 1
    • Views: 1,255
    07-14-2006 Go to last post
  3. Gnome on Fedora Core 5

    I have the 64 bit edition of Fedora Core 5. It ships Gnome 2.14 by default. A few days ago I wiped out my Gnome and now I want it back :) Tried...

    Started by zagreus, 07-11-2006
    • Replies: 5
    • Views: 5,753
    07-14-2006 Go to last post
  4. Question how to see NTFS drives in linux...

    guys, I'm a newbie to linux and just installed fc5.Now can some one help me how can i see mt NTFS drives. Thanks.

    Started by linux_msn, 06-02-2006
    • Replies: 6
    • Views: 6,802
    07-14-2006 Go to last post
  5. Question Cannot find a valid baseurl for repo

    I had Yum working for several days and now i get this message: Mirrordetection : default Yum Version : 2.6.1 (/usr/share/yum-cli) Loading...

    Started by mensreafree, 07-13-2006
    • Replies: 1
    • Views: 13,746
    07-14-2006 Go to last post
  6. Exclamation Fedora 5 -- Kernel Panic, cpufreq error

    I have just upgraded my system from Fedora 2 to Fedora 5. However, I am not able to load the system. Specifically, this is the problem I run into:...

    Started by koala2006, 07-14-2006
    • Replies: 0
    • Views: 1,608
    07-14-2006 Go to last post
  7. CGI works in FC2, but not FC5

    I've got an incredibly vexing problem. A little background: I'm moving a website from an old server running Fedora Core 2 and Apache 2.0 to a new...

    Started by gladius7, 07-14-2006
    • Replies: 0
    • Views: 756
    07-14-2006 Go to last post
  8. Is there any tools can detect media type and size of blank DVD disc on Linux ?

    Is there any tools can detect media type and size of blank DVD disc on Linux ? Mabye just like the tool 'dvd identifier' did. About the tool 'dvd...

    Started by horng, 07-13-2006
    • Replies: 1
    • Views: 3,935
    07-14-2006 Go to last post
  9. confusion of iX86

    Halo..i am new to linux OS and currently using fedora core 4 2.6.11-1.1369_FC4 i386, now due to some problem i have to install kernel devel package....

    Started by wahaha, 07-13-2006
    • Replies: 2
    • Views: 846
    07-13-2006 Go to last post
  10. how to run a script once after reboot

    I was looking at other forums with a "similar" problem, but it wasn't quite what I wanted. I'm writing a script that should reboot after it patches...

    Started by eur0dad, 07-13-2006
    2 Pages
    1 2
    • Replies: 11
    • Views: 22,308
    07-13-2006 Go to last post
  11. linux noob needs help

    ok so i just got my hands on an old p3 hp laptop. it had windows 98 on it, so i decided to install linux on it. my work had redhat 6 in small...

    Started by speedy11309, 07-13-2006
    3 Pages
    1 2 3
    • Replies: 24
    • Views: 1,954
    07-13-2006 Go to last post
  12. Newb needs help w/ dual boot . . .

    Just installed fedora core 5 on ath64. before installing I added an 80GB drive, made sure the bios detected, then booted from my fedora cd. ...

    Started by Gadzook, 06-24-2006
    2 Pages
    1 2
    • Replies: 10
    • Views: 2,761
    07-13-2006 Go to last post
  13. Wink Graphics Mode?

    Hi~ I'm a rookie. I just installed fedora core 5 on my laptop in text mode. But after I rebooted, I found the interface was in text mode too. I want...

    Started by J-Dizzle, 07-12-2006
    2 Pages
    1 2
    • Replies: 13
    • Views: 7,761
    07-13-2006 Go to last post
  14. Nonexistent service to disable: -smb

    Could someone tell me what this means, and how i make it go away? /etc/cron.daily/00-logwatch: Nonexistent service to disable: -smb Cheers,...

    Started by moonman89, 07-12-2006
    • Replies: 1
    • Views: 1,442
    07-13-2006 Go to last post
  15. Wireless adaptor drivers (installing)

    Hi everyone! I just installed Redhat9 and everything seems to be properly set.I have a problem relating to the installation of the wireless card...

    Started by snaporaz, 06-15-2006
    11 Pages
    1 2 3 ... 11
    • Replies: 103
    • Views: 15,247
    07-13-2006 Go to last post
  16. Problem with updation in RedHat Linux 9

    I had installed RedHat Linux 9 with minimum components and X-Windows, Some Administrative Tools, Network componets as a Server due to frequent power...

    Started by lvramaprasad, 07-12-2006
    • Replies: 2
    • Views: 770
    07-13-2006 Go to last post
  17. Apache (64bit) cannot load DSO (32bit)

    I recently would like to port my application to 64bit AMD CentOS. I got the following error when trying to load my application, a DSO compiled...

    Started by jasperphang, 07-13-2006
    • Replies: 0
    • Views: 2,278
    07-13-2006 Go to last post
  18. Screen Resolution Problem in fedora 3

    Hi I have installed fedor3 on my system. I am having 128 RAM and LG studioworks monitor with intel 810 video card. The installation was completely...

    Started by sachinahuja82, 07-13-2006
    • Replies: 1
    • Views: 1,081
    07-13-2006 Go to last post
  19. Network and USB stop working after I play a sound

    Hi, I have a strange problem with the network. When I'm starting the system the network works fine. But after a while it freezes. Usually it...

    Started by kopylov, 07-12-2006
    • Replies: 1
    • Views: 988
    07-13-2006 Go to last post
  20. Gnome-terminal

    hi! sorry to disturb u but can u teach me how to run an executable application using gnome-terminal of Fedora Core 5? i have:...

    Started by ayanami9999, 07-13-2006
    • Replies: 1
    • Views: 1,754
    07-13-2006 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •