Find the answer to your Linux question:
Page 148 of 1742 FirstFirst ... 48 98 138 144 145 146 147 148 149 150 151 152 158 198 248 648 1148 ... LastLast
Threads 2941 to 2960 of 34827

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 29,839
    03-20-2007 Go to last post
  2.  
  1. Cool Unable to get the shared website in lan.

    Hi every one, I have installed Apache and stored HTML file under /var/WWW/html file in Linux. I am able to see the website in the...

    Started by Ramkumarselvam, 07-21-2011
    • Replies: 3
    • Views: 737
    07-31-2011 Go to last post
  2. Angry Fedora 14 !stuck in many issues . .

    hii everyone. well, i had installed fedora 14 and everything was fine.But I needed to enable 3d acceleration and for that i installed nvidia...

    Started by zsycho, 07-29-2011
    • Replies: 2
    • Views: 979
    07-30-2011 Go to last post
  3. Fedora 14 Problem with KDE 4.6.5

    In Fedora 14, everything works fine i.e. Internet, mounting/unmounting non-fedora partitions and movie playing in Gnome. But in KDE Network starts...

    Started by vilas2006, 07-30-2011
    • Replies: 0
    • Views: 709
    07-30-2011 Go to last post
  4. restoring from backup

    Hi all, I backed up folder using the dump command as follows dump -0aj -f data.bak /forbak/ the file was stored as data.bak and the folder with...

    Started by linuxrheluser, 07-24-2011
    • Replies: 2
    • Views: 905
    07-30-2011 Go to last post
  5. How to customize prompt WITH custom text

    Is it possible to customize the prompt in Linux with custom text? We install software on customers servers, I'd like to have what version of...

    Started by mackman, 07-29-2011
    • Replies: 3
    • Views: 413
    07-29-2011 Go to last post
  6. How to send Message to Instant MSG from linux windows..

    Hi Folks I have tried "smbclient -M 192.168.1.1"(windowsxp) while trying this command its asking password of user but not accepting. I googled...

    Started by raji10k, 07-28-2011
    • Replies: 4
    • Views: 1,407
    07-29-2011 Go to last post
  7. Can't boot fedora 15

    I have a Toshiba satellite laptop. It had win7 installed when I bought it from the store. I decided to install fedora 15 lovelock. I had to shrink my...

    Started by zippered, 07-27-2011
    • Replies: 4
    • Views: 1,430
    07-29-2011 Go to last post
  8. import mail to exim

    Hello, I have just purchased a vps with a new hosting company. Can anyone tell me if it is possible to import emails in to exim? The only...

    Started by colinireland, 07-29-2011
    • Replies: 2
    • Views: 806
    07-29-2011 Go to last post
  9. values of variables lost between two shell scripts

    Hi , One of my file t1.sh has got some variables with values set. When I run the second script I can not get the values of variables set in 1st...

    Started by newchaptolinux, 07-28-2011
    • Replies: 2
    • Views: 595
    07-29-2011 Go to last post
  10. Desktop Icons

    Hello, I am new to linux and I am used to windows. How come when I download new software to m Red Hat 6 desktop they never create desktop icons...

    Started by pkroetsch, 07-28-2011
    • Replies: 1
    • Views: 694
    07-28-2011 Go to last post
  11. Segmentation Fault on export LD_LIBRARY_PATH

    Hi, I am using both Centos & RedHat distributions. In my RedHat one, I tried echo $LD_LIBRARY_PATH which returns a blank line. I added my lib dir...

    Started by liaK, 07-28-2011
    • Replies: 6
    • Views: 3,689
    07-28-2011 Go to last post
  12. Unhappy Letters are VERY faint when printing from Linux?

    We have an issue like this: We print PDFs from a Linux box to a printer attached to a Windows machine. Problem is when we print from the Windows...

    Started by r_ranasinghe69, 07-19-2011
    • Replies: 6
    • Views: 1,153
    07-28-2011 Go to last post
  13. rpm --relocate Issue ?

    rpm -ihv Test-01.rpm --relocate /opt/Test01=/opt/Test02 while issue rpm -ql it shows the file from /opt/Test02 that is correct but when i query...

    Started by anish2good, 07-27-2011
    • Replies: 0
    • Views: 743
    07-27-2011 Go to last post
  14. Post Flash player

    i want to install FLASH PLUGIN / ADOBE FLASH PLAYER in my fedora15... clearly i wanna see videos on my chromium browser.... can anyone help me in...

    Started by ksudheerkrishna, 07-27-2011
    • Replies: 2
    • Views: 747
    07-27-2011 Go to last post
  15. eth0 Problems; RHEL 6

    Hi, I recently installed RHEL 6 on my machine (forgive the flavour: I don't have much of a choice in the matter). The OS has been unable to...

    Started by bronzed_bison, 07-15-2011
    3 Pages
    1 2 3
    • Replies: 27
    • Views: 22,820
    07-27-2011 Go to last post
  16. TCP connect timeout

    I have an application that uses the connect(2) call to establish a TCP connection. When I run this on Fedora 14, the connect() call times out in...

    Started by jay214128, 07-27-2011
    • Replies: 0
    • Views: 1,719
    07-27-2011 Go to last post
  17. I'm getting an error telling me that "asound" is missing

    What is "asound"? How do i install it? configure: error: asound is required

    Started by DariousBlount, 07-27-2011
    • Replies: 2
    • Views: 1,651
    07-27-2011 Go to last post
  18. Unhappy Gnome Desktop

    I wanna desktop icons and thems somethin on fedora15... i tried different ways.... even i m not getting that desktop view.... can any one please...

    Started by ksudheerkrishna, 07-27-2011
    • Replies: 1
    • Views: 361
    07-27-2011 Go to last post
  19. SAMBA: Blocking access to subdirectories per IP address

    Hello, I have been recently asked to block access to certain directories based on ip address. For example: The same user: - should have an...

    Started by PaulPreston, 07-25-2011
    • Replies: 1
    • Views: 1,619
    07-27-2011 Go to last post
  20. RPM Problem

    Hello, I'm pretty much a noob with all linux OS, but I am trying to learn. My problem here is that I built an RPM from a tarball file and when I run...

    Started by Masc, 07-27-2011
    • Replies: 1
    • Views: 640
    07-27-2011 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •