Find the answer to your Linux question:
Page 1504 of 1749 FirstFirst ... 504 1004 1404 1454 1494 1500 1501 1502 1503 1504 1505 1506 1507 1508 1514 1554 1604 ... LastLast
Threads 30061 to 30080 of 34964

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 31,422
    03-20-2007 Go to last post
  2.  
  1. Permision denied.

    everytime i try to go to a directory to install software. i get the error "PERMISION DENIED" i am in the root console, and i still get the same...

    Started by usblackhawk, 07-29-2005
    • Replies: 2
    • Views: 735
    scm
    07-30-2005 Go to last post
  2. partitioning

    i just got my new alienware sentia and id like to install linux onto it, i just dont want to have to reinstall windows. unfortunately i need it for...

    Started by *DEAD*, 07-09-2005
    • Replies: 6
    • Views: 859
    07-30-2005 Go to last post
    • Replies: 2
    • Views: 683
    07-30-2005 Go to last post
  3. realtek AC'97 with redhat 9

    HI ALL I have installed redhat 9 but there is no sound please can you help me ? seemingly my card " realtek AC'97 " is not supported ...

    Started by jamel, 07-03-2005
    3 Pages
    1 2 3
    • Replies: 22
    • Views: 3,599
    07-30-2005 Go to last post
  4. system process

    We have a system user "dbauser" always run some process in the system , but sometimes , these processes will not stop automatically l we need to...

    Started by ust, 07-30-2005
    • Replies: 3
    • Views: 3,342
    07-30-2005 Go to last post
  5. xDSL and system-config-network

    I'm on Fedora Core 3, and there's a tool called system-config-network which I used to get wlan0 up and running. I use a Linksys WUSB54G Adapter, and...

    Started by Comrade, 07-30-2005
    • Replies: 0
    • Views: 890
    07-30-2005 Go to last post
  6. SNES9express.

    SNES9express,How do i get the games for this,I just came across it,I like the old classics but cant find any . Do you have to pay for them?

    Started by mactabilis, 07-30-2005
    • Replies: 3
    • Views: 909
    07-30-2005 Go to last post
  7. Error occurred when installing drivers for Intel 915G chipset under Redhat 7.3

    My operations are: # tar zxvf dripkg.tar.gz # cd dripkg # ./install.sh And it came out to be: Error: agpgart module did not compile. I'm a...

    Started by retriever, 07-30-2005
    • Replies: 0
    • Views: 2,693
    07-30-2005 Go to last post
  8. frontpage nonsense

    500 Internal Server Error Internal Server Error The server encountered an internal error or misconfiguration and was unable to complete your...

    Started by Secret Agent, 07-30-2005
    • Replies: 0
    • Views: 1,032
    07-30-2005 Go to last post
  9. Taking Linux back to original state

    Ok I've got hold of a dedicated server. And I've got little knowledge about linux. I can however follow instructions in manuals and know basic...

    Started by Sikh, 07-29-2005
    • Replies: 6
    • Views: 993
    07-30-2005 Go to last post
  10. problem installing intel 536ep v92 modem in RH9 linux 2.4.20-8

    i have redhat linux 9.0 with kernel 2.4.20-8 i am very new to linux now i have a problem in installing my 'Intel 536ep Modem' i downloaded driver...

    Started by omeryasin, 07-30-2005
    • Replies: 0
    • Views: 1,298
    07-30-2005 Go to last post
  11. cd not working weird questions...

    ok well i downloaded FC3 all 4 cds, and i did a check sum all the nmbers match up. know today well 5 mins ago i tries to install. And it did that...

    Started by Dark_Sniper*, 07-30-2005
    2 Pages
    1 2
    • Replies: 10
    • Views: 1,332
    07-30-2005 Go to last post
  12. NFS very very slow on Fedora 3, help!

    I just set up 29 workstations and one server with Fedora3. My server is simply an NFS server from where the other 29 workstations mounts the /home/cs...

    Started by babaaj, 07-30-2005
    • Replies: 0
    • Views: 2,364
    07-30-2005 Go to last post
  13. running two sounds on linux

    Hi I have noticed that I can play two different sounds at the same time. Using alsa currently any suggestions?

    Started by apoorv_khurasia, 07-30-2005
    • Replies: 0
    • Views: 645
    07-30-2005 Go to last post
  14. RH9 or FC1,which is better?

    1. now i have installed fc1,but before it, i have a rh9.i do not know which distro is better? in fc1,there is only one font sysytem----utf8 but...

    Started by kszl2005, 07-12-2005
    • Replies: 6
    • Views: 706
    07-30-2005 Go to last post
  15. Help an Uber N00b please!!!!!!!!!!!!!

    Okay here is the run down. I am very very new to the nix scene and just got tired of windows so i thought i would try linux. I heard good things...

    Started by Kaos, 07-30-2005
    • Replies: 1
    • Views: 734
    07-30-2005 Go to last post
  16. how to pass options into rpmbuild

    hi, i'm trying to rpmbuild -tb --nodeps imlib2.xxx.xx.rpm and it says X is not found. fine. i'd like to disable X, and it says "to disable,...

    Started by adam7979, 07-28-2005
    • Replies: 1
    • Views: 1,618
    07-30-2005 Go to last post
  17. fedora install, green screen and hang?

    hello, I was wondering if someone could help. I have currently got a dell power edge server, its a 2.5 gig celeron with 73 gig scsi disk...

    Started by Adam_Clarke, 07-30-2005
    • Replies: 0
    • Views: 1,389
    07-30-2005 Go to last post
  18. Fedora Core having problems formatting HD.

    An error pops up every time It reaches the formatting portion of the install process. Somthing about unable to format disk, because of a serious...

    Started by Takezo, 07-29-2005
    • Replies: 4
    • Views: 2,991
    07-30-2005 Go to last post
  19. Anjuta

    Ok i just tried to compile a prog in anjuta,is there a setting to use or is this not a suitible compiler for c++ , Or does the c++ work alot...

    Started by mactabilis, 07-29-2005
    • Replies: 5
    • Views: 1,011
    07-30-2005 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •