Find the answer to your Linux question:
Page 1505 of 1734 FirstFirst ... 505 1005 1405 1455 1495 1501 1502 1503 1504 1505 1506 1507 1508 1509 1515 1555 1605 ... LastLast
Threads 30081 to 30100 of 34676

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 28,583
    03-20-2007 Go to last post
  1. (swapd): can't load library ''

    when i am executing service --------- restart /status/stop/start iam getting (swapd): can't load library ''. Can any one reply by solving...

    Started by srinu_a1983, 07-13-2005
    • Replies: 1
    • Views: 1,531
    07-13-2005 Go to last post
  2. Red hat 8.0 and SATA drives

    Hi I'm going to upgrade our server with a newer one. All the newer servers come with Serial ATA drives. Does anyone know if red hat 8.0 work ok...

    Started by ian, 07-13-2005
    • Replies: 0
    • Views: 794
    07-13-2005 Go to last post
  3. Doesnt show whole page

    On some webpages on it doesnt show the whole page, but when i had windows it showed the whole page so is there something wrong with...

    Started by crashandburn0420, 07-12-2005
    • Replies: 7
    • Views: 684
    07-13-2005 Go to last post
  4. kernel: cfq: depth 4 reached, tagging now on

    I switch the Selinux policy to "permissive" because i have problems with access permissions with postgres amd smb daemons. When i have restarted...

    Started by conxita, 07-13-2005
    • Replies: 0
    • Views: 1,150
    07-13-2005 Go to last post
  5. Need some more help with the messenger program

    I have a msn and yahoo account. when I enter my loggin name and passwords it won't connect to either one. My internet seems to be running fine now....

    Started by boiseneon, 06-23-2005
    • Replies: 7
    • Views: 773
    07-13-2005 Go to last post
  6. fedora installation dosen't start

    Hi all, I downloaded the new version of fedora and tried to install it. When i press enter at the starting screen it shows some message like no...

    Started by dinga, 06-23-2005
    • Replies: 3
    • Views: 824
    07-13-2005 Go to last post
  7. Fedora Core 4 DVD Support

    Hello, I ordered a Dell Server the otherday and I wish to install Fedora Core 4 on it from DVD. The server will be used as a file server and...

    Started by brooky, 07-12-2005
    • Replies: 2
    • Views: 971
    07-13-2005 Go to last post
  8. Bandwiidth monitor for FC3

    I need a bandwidth monitor for FC3. Which one do you suggest? Please can someone also tell me a site where I can get Linux s/w WITH descriptions...

    Started by {MaX}, 07-04-2005
    2 Pages
    1 2
    • Replies: 16
    • Views: 3,243
    07-13-2005 Go to last post
  9. Graphics Cards Supported By Fedora Core 3

    After having a problem with FC3 somone suggested that my graphics card may be too old. I have...

    Started by purinkle, 07-13-2005
    • Replies: 1
    • Views: 995
    07-13-2005 Go to last post
  10. Anyone know if Fedora 4 supports Radeon Xpress 200 chipset?

    Hi Does anyone know if Fedora 4 supports the Radeon Xpress 200 chipset with Uli Southbridge? (Ive got a Shuttle ST20G5). Its the Uli SATA support...

    Started by Ephemeral, 06-26-2005
    • Replies: 5
    • Views: 1,656
    07-13-2005 Go to last post
  11. Clock Skew Error.

    When ever FEdora Core 4 (no modded kernal) starts up, I get a clock skew error. It's nothing until I compile something. If I try to compile something...

    Started by Magice, 07-13-2005
    • Replies: 1
    • Views: 3,416
    07-13-2005 Go to last post
  12. Need help with an error Fedora core 4 and ndiswrapper

    when my computer boots i get an error that says "RTNETLINK answers: Invalid argument" it's for my wireless network card...I have no internet...

    Started by boiseneon, 07-11-2005
    • Replies: 2
    • Views: 1,392
    07-13-2005 Go to last post
  13. Question regarding fedora core 4

    Hello, I am in the process of downloading fedora core 4 64bit edition.. I was wondering if anyone managed to get their pcie graphics cards...

    Started by Easykill, 07-13-2005
    • Replies: 0
    • Views: 693
    07-13-2005 Go to last post
  14. Updates in FC4 using RedHat Network Alert Notification Tool

    My FC4 installation went fine and I always get "No updates available" on the taskbar. But when I run the "Launch up2date" and go through the steps, I...

    Started by abasak, 07-12-2005
    • Replies: 2
    • Views: 904
    07-13-2005 Go to last post
  15. recovery of deleted files on ext3 filesystem

    hi, i have deleted a directory which has a couple of sub directories using the rm -r command.just wondering if there is a way to recover those...

    Started by mxk128, 07-12-2005
    • Replies: 1
    • Views: 8,947
    07-12-2005 Go to last post
  16. Installation reboot loop

    After booting the first CD of "Red Hat Desktop 4 (x86)" I can give any command, the system reboots and returns to the same first mask of...

    Started by peterbras47, 07-12-2005
    • Replies: 2
    • Views: 823
    07-12-2005 Go to last post
  17. Java in FC4

    I installed the latest version of Java just like the Java website told me and it all went fine. Problem is I can't get java to work in Firefox. I...

    Started by kshmr1, 07-12-2005
    • Replies: 6
    • Views: 813
    07-12-2005 Go to last post
  18. rpm for kio_ipodslave / where to request new rpm's

    Hi Id really like to find an rpm for fc4 for kio_ipdoslave, it lets you access your ipod in kde by just going to ipod:// in the file browser and...

    Started by dark_lord_kodd, 07-12-2005
    • Replies: 1
    • Views: 616
    07-12-2005 Go to last post
  19. odd logout

    Well I'm nothaving troule with this least for now ........but It's pretty strange. So far there've been three times in which kde would...

    Started by neocoolXIIK, 07-12-2005
    • Replies: 0
    • Views: 604
    07-12-2005 Go to last post
  20. display Problem with linux installation on Dell INSPIRON 5160

    Hello, I have a DELL INSPIRON 5160 laptop and have a problem with display while installing red hat 9.0 or fedora core 2.0. Anybody can help me solve...

    Started by swapnilhetu, 07-12-2005
    • Replies: 1
    • Views: 1,011
    07-12-2005 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts