Find the answer to your Linux question:
Page 154 of 1747 FirstFirst ... 54 104 144 150 151 152 153 154 155 156 157 158 164 204 254 654 1154 ... LastLast
Threads 3061 to 3080 of 34937

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 31,106
    03-20-2007 Go to last post
  1. import mail to exim

    Hello, I have just purchased a vps with a new hosting company. Can anyone tell me if it is possible to import emails in to exim? The only...

    Started by colinireland, 07-29-2011
    • Replies: 2
    • Views: 857
    07-29-2011 Go to last post
  2. values of variables lost between two shell scripts

    Hi , One of my file has got some variables with values set. When I run the second script I can not get the values of variables set in 1st...

    Started by newchaptolinux, 07-28-2011
    • Replies: 2
    • Views: 626
    07-29-2011 Go to last post
  3. Desktop Icons

    Hello, I am new to linux and I am used to windows. How come when I download new software to m Red Hat 6 desktop they never create desktop icons...

    Started by pkroetsch, 07-28-2011
    • Replies: 1
    • Views: 722
    07-28-2011 Go to last post
  4. Segmentation Fault on export LD_LIBRARY_PATH

    Hi, I am using both Centos & RedHat distributions. In my RedHat one, I tried echo $LD_LIBRARY_PATH which returns a blank line. I added my lib dir...

    Started by liaK, 07-28-2011
    • Replies: 6
    • Views: 4,062
    07-28-2011 Go to last post
  5. Unhappy Letters are VERY faint when printing from Linux?

    We have an issue like this: We print PDFs from a Linux box to a printer attached to a Windows machine. Problem is when we print from the Windows...

    Started by r_ranasinghe69, 07-19-2011
    • Replies: 6
    • Views: 1,230
    07-28-2011 Go to last post
  6. rpm --relocate Issue ?

    rpm -ihv Test-01.rpm --relocate /opt/Test01=/opt/Test02 while issue rpm -ql it shows the file from /opt/Test02 that is correct but when i query...

    Started by anish2good, 07-27-2011
    • Replies: 0
    • Views: 800
    07-27-2011 Go to last post
  7. Post Flash player

    i want to install FLASH PLUGIN / ADOBE FLASH PLAYER in my fedora15... clearly i wanna see videos on my chromium browser.... can anyone help me in...

    Started by ksudheerkrishna, 07-27-2011
    • Replies: 2
    • Views: 783
    07-27-2011 Go to last post
  8. eth0 Problems; RHEL 6

    Hi, I recently installed RHEL 6 on my machine (forgive the flavour: I don't have much of a choice in the matter). The OS has been unable to...

    Started by bronzed_bison, 07-15-2011
    3 Pages
    1 2 3
    • Replies: 27
    • Views: 24,146
    07-27-2011 Go to last post
  9. TCP connect timeout

    I have an application that uses the connect(2) call to establish a TCP connection. When I run this on Fedora 14, the connect() call times out in...

    Started by jay214128, 07-27-2011
    • Replies: 0
    • Views: 1,875
    07-27-2011 Go to last post
  10. I'm getting an error telling me that "asound" is missing

    What is "asound"? How do i install it? configure: error: asound is required

    Started by DariousBlount, 07-27-2011
    • Replies: 2
    • Views: 1,816
    07-27-2011 Go to last post
  11. Unhappy Gnome Desktop

    I wanna desktop icons and thems somethin on fedora15... i tried different ways.... even i m not getting that desktop view.... can any one please...

    Started by ksudheerkrishna, 07-27-2011
    • Replies: 1
    • Views: 389
    07-27-2011 Go to last post
  12. SAMBA: Blocking access to subdirectories per IP address

    Hello, I have been recently asked to block access to certain directories based on ip address. For example: The same user: - should have an...

    Started by PaulPreston, 07-25-2011
    • Replies: 1
    • Views: 1,752
    07-27-2011 Go to last post
  13. RPM Problem

    Hello, I'm pretty much a noob with all linux OS, but I am trying to learn. My problem here is that I built an RPM from a tarball file and when I run...

    Started by Masc, 07-27-2011
    • Replies: 1
    • Views: 667
    07-27-2011 Go to last post
  14. NTLDR missing after installing fedora15 on my XP

    Hi, after installing fedora15 on my xp i get the NTLDR missing error. i have gone through few threads but not able to find proper solution: my...

    Started by kalyanmn, 07-24-2011
    • Replies: 8
    • Views: 1,831
    07-27-2011 Go to last post
  15. Can someone explain dhcpd.conf or point me to a good website?

    I think I understand dhcp and leasing and everything but I wanted some clarification on configuring it. Here is an example dhcpd.conf file I found w/...

    Started by etranman1, 07-25-2011
    • Replies: 3
    • Views: 885
    07-26-2011 Go to last post
  16. Squid Access.Logs--Referer help

    I need to know how I can create a log file for Squid that will not have an entry if it has something in the referer field. The purpose of this is to...

    Started by dan_trlm, 07-26-2011
    • Replies: 0
    • Views: 594
    07-26-2011 Go to last post
  17. VNC - Desktop Resolution

    Hi to all, I am struggling to set the size of the VNC resolution to more than default. This is my setup for the VNC server: .vnc/xstartup ...

    Started by jamie2teach, 07-26-2011
    2 Pages
    1 2
    • Replies: 10
    • Views: 10,453
    07-26-2011 Go to last post
  18. Complete(no k) Audio World Freedom

    Alright... so i've been going absolutely insane. 100 percent totally sick... So flustered that I can't even think with my "Audio World Driven...

    Started by DariousBlount, 07-26-2011
    • Replies: 1
    • Views: 364
    07-26-2011 Go to last post
  19. CentOS 6.0 and Apache Web Server

    Hello I am trying to run apache on CentOS 6.0 but something seems to be wrong and I never had anything like this happened so I am totally stuck....

    Started by mvelez83, 07-25-2011
    • Replies: 5
    • Views: 1,473
    07-26-2011 Go to last post
  20. Squirrelmail+Quota+IMAP

    i have installed squirrel mail 1.4.22 with DovecotIMAP 1.xx version on mail server (postfix 2.3.3 with openLDAP 2). To know usage of quotas in...

    Started by kalidoss, 07-26-2011
    • Replies: 0
    • Views: 1,286
    07-26-2011 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts