Find the answer to your Linux question:
Page 1599 of 1789 FirstFirst ... 599 1099 1499 1549 1589 1595 1596 1597 1598 1599 1600 1601 1602 1603 1609 1649 1699 ... LastLast
Threads 31961 to 31980 of 35771

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 40,056
    03-20-2007 Go to last post
  1. Windows Problem -- Linux sound

    Issue #1: I was having some troubles with an application under windows (im dual booting btw), and decided to do a system restore to 2 days ago to...

    Started by Robocrotch, 05-24-2005
    • Replies: 2
    • Views: 911
    05-30-2005 Go to last post
  2. Can not overwrite into a shared directory!

    Hello, I faced this trouble & need your help soon: 1- On my server, I shared 'ctdt' directory for account 'samba_r' (read-only) & 'samba_w'...

    Started by trankien73, 05-19-2005
    • Replies: 5
    • Views: 1,174
    05-30-2005 Go to last post
  3. unable to mount fat32 partitions on fc3

    i have to mount the windows partions everytime i log in fc3 by #mount -t vfat /dev/hda1 /mnt/win_c and so on for other partitions. .I edited...

    Started by tarun, 05-30-2005
    • Replies: 2
    • Views: 7,904
    05-30-2005 Go to last post
  4. HELP PLEASE i cannot ftp files to a fedora 3 box behind router

    hi all: here's a twist on things... i have a fedora 3 box set up behind a linksys router which is designated as dhcp (the router is dhcp). i am...

    Started by jmcqueen, 05-30-2005
    • Replies: 1
    • Views: 1,049
    05-30-2005 Go to last post
  5. LogWatch Reports

    Hello All, I have LogWatch (4.3.1) installed on RH9 and it is reporting the following statements everyday. I'm not sure what they mean and more...

    Started by 50XBYTES, 05-30-2005
    • Replies: 1
    • Views: 4,639
    05-30-2005 Go to last post
  6. Kopete install help

    I've been trying to install Kopete and when I run ./configure, I get this message: checking for Qt... configure: error: Qt (>= Qt 3.3) (library...

    Started by Yakoob, 05-29-2005
    • Replies: 2
    • Views: 1,678
    05-30-2005 Go to last post

    Hi I am using Partition Magic to partition my drives. The reason why I am doing this is to install Linux on my machine. When I start the...

    Started by ambreesh, 05-25-2005
    3 Pages
    1 2 3
    • Replies: 28
    • Views: 4,824
    05-30-2005 Go to last post
  8. Boot Disk for Fedora Core 3

    I have fedora core 3 installed on my second hard drive. I do not want to install grub on my first hard drive. Can I create a boot disk (floppy)...

    Started by calharkins, 05-30-2005
    • Replies: 5
    • Views: 3,062
    05-30-2005 Go to last post
  9. Moto4Lin help?

    hey! I have downloaded Moto4Lin (newest version) and have no idea how to use it: COMPLETE N00b ALERT!! Im running Fedora Core 3 and am using...

    Started by TheCelloDude, 05-30-2005
    • Replies: 0
    • Views: 1,767
    05-30-2005 Go to last post
  10. How do I get the second drive online

    I have a server I am about to put on the net, it has 2 HD's, how do I access teh 2nd drive, it is there, but I do not see it in my kde

    Started by GlacierBill, 05-27-2005
    • Replies: 7
    • Views: 1,287
    05-30-2005 Go to last post
  11. Ethernet card not working

    I recently installed Red Hat Fedora Core 2 on my computer, my first steps into the world of linux 8) Unfortunatly, I cannot connect to the...

    Started by debussen21, 05-29-2005
    • Replies: 9
    • Views: 6,654
    05-30-2005 Go to last post
  12. Red Hat 9 Upgrade!

    Its been a long time since my last attempt to try Linux because of all the problems i faced and i gave up :-( Now its summer and i have a lot of...

    Started by Arkas, 05-29-2005
    • Replies: 4
    • Views: 1,172
    05-30-2005 Go to last post
  13. VI Editor setting

    Hello, Could someone please tell how to turn on the vi editor settings so I could you use my Arrow Keys in Keyword when I on Insert Mode in vi?...

    Started by suresheva31, 05-30-2005
    • Replies: 1
    • Views: 2,638
    05-30-2005 Go to last post
  14. Image the Hard Drive

    Ok. Hi everyone, I would like to image the hard drive of the functioning fedora core 3 system that I have (so I can temporarily use it for...

    Started by MJanofsky, 05-29-2005
    • Replies: 3
    • Views: 1,018
    05-30-2005 Go to last post
  15. should I use normal or SMP

    should i load the SMP FC3 if i have a processor with 2 LOGICAL cores (P4 HT) or should i stay with the normal FC3???

    Started by sgt.savage, 05-29-2005
    • Replies: 6
    • Views: 3,425
    05-30-2005 Go to last post
  16. Problems using IPOD 20GB under Fedora Core 3

    Hi, I am trying to use my IPOD 20GB under Linux and having problems with it. I use Fedora Core 3 & rebuilt it with the latest kernel 2.6.11 with...

    Started by rsreeni, 05-26-2005
    • Replies: 3
    • Views: 1,251
    05-29-2005 Go to last post
  17. ne1 know how to make firefox the default web browser

    does ne1 know how to make firefox the default web browser instead of the mozilla one

    Started by *DEAD*, 05-29-2005
    • Replies: 1
    • Views: 1,426
    05-29-2005 Go to last post
  18. FC 3 Install Hangs

    Ive tried Ubuntu as well and they both hang at exactly the same time and place. Shortly after the boot prompt. I have XPee assigned to 25 GB's and 31...

    Started by Insomniac, 05-29-2005
    • Replies: 2
    • Views: 973
    05-29-2005 Go to last post
  19. Fendora 3 Installation confusion

    Hi my name's mullet everyone and i am trying to switch over to linux! Today i tried to do a complete new Fendora 3 installation from scratch, wiped...

    Started by mullet, 05-28-2005
    • Replies: 8
    • Views: 3,462
    05-29-2005 Go to last post
  20. Question: Gutenprint/Gimp-print-config/Gimp/foomatic

    Gutenprint errors out while running './configure' looking for foomatic printer ID's that do not exist. No foomatic printer IDs for gimp-print...

    Started by Tracker, 05-29-2005
    • Replies: 0
    • Views: 1,195
    05-29-2005 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts