Find the answer to your Linux question:
Page 1630 of 1788 FirstFirst ... 630 1130 1530 1580 1620 1626 1627 1628 1629 1630 1631 1632 1633 1634 1640 1680 1730 ... LastLast
Threads 32581 to 32600 of 35741

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 39,623
    03-20-2007 Go to last post
  1. can anyone help me to install oracle in redhat 9

    Hello friend, I am unable to install oracle in Redhat Linux 9. Everything goes fine but while creating database using dbca the process seems stop in...

    Started by dilliraj, 04-22-2005
    • Replies: 2
    • Views: 3,728
    04-22-2005 Go to last post
  2. core 3 and acpi activation

    hi guys, i'm running core 3 with the latest 2.6.11-1.14_FC3 kernel. however, i'm not sure if acpi is installed and running? i've tried to type...

    Started by hansjoakim, 04-22-2005
    • Replies: 0
    • Views: 949
    04-22-2005 Go to last post
  3. cd player starts up when booting

    Hi. My "cd player" is annoying me a bit. I tried to erase it but don't know in which package it is. The problem is, it starts up automatically...

    Started by Eis, 04-19-2005
    • Replies: 2
    • Views: 826
    04-22-2005 Go to last post
  4. dos command line for linux???

    Hi all, Im new to linux as you can probably tell by the username im just wondering if theres anyway that I can work with linux but use a dos comand...

    Started by justanotherlinuxn00b, 04-20-2005
    • Replies: 5
    • Views: 4,924
    04-22-2005 Go to last post
  5. Touchpad on FC3 fixed!

    this page fixed all my worries! after hours and hours of despair, i have finally got my...

    Started by hansjoakim, 04-22-2005
    • Replies: 0
    • Views: 740
    04-22-2005 Go to last post
  6. IpTables

    I have IpTables installed on my server. I don't know much about Iptables so any help here would be highly appreciated. I need to open a port that...

    Started by dannic, 04-22-2005
    • Replies: 3
    • Views: 1,287
    04-22-2005 Go to last post
  7. core 3/core 4

    hi all, i want to try out the fedora distribution, but i don't know if i should sit tight until core 4 is released sometime in early june, or just...

    Started by hansjoakim, 04-20-2005
    2 Pages
    1 2
    • Replies: 13
    • Views: 1,674
    04-22-2005 Go to last post
  8. Fedora 3 kppp ttyACM0 device problem

    To connect to the internet I use Nokia6230 and USB cable. When I plug the USB cable into the computer, the /dev/ttyACM0 device file is created...

    Started by Koxin, 04-22-2005
    • Replies: 0
    • Views: 1,451
    04-22-2005 Go to last post
  9. WWW Server

    I have got my WWW server sat up in my LAN but it can only be viewed within the LAN, how I can make this website available for all other people to...

    Started by hsiumingwu10000, 04-21-2005
    2 Pages
    1 2
    • Replies: 10
    • Views: 1,618
    04-22-2005 Go to last post
  10. Intel AC'97 audio - no sound

    Intel AC'97 audio - no sound Sound isn't working at all, tried with xmms playing .mp3 file with xmms-mp3 package installed, also aplay and...

    Started by gratz, 04-15-2005
    • Replies: 1
    • Views: 3,971
    04-22-2005 Go to last post
  11. Saving downloaded files over network

    Hi All While downloading files from internet i would like to specify the path where i would like to save the file ( i.e. target place for saving...

    Started by formohan, 04-21-2005
    • Replies: 5
    • Views: 991
    04-22-2005 Go to last post
  12. Internet Connection

    Hello, I have a weird question because FC3 connected perfectly to the internet on my home computer. But, at work I just can't get FC3 on the...

    Started by victorsk, 04-22-2005
    • Replies: 5
    • Views: 1,036
    04-22-2005 Go to last post
  13. pls help cant connect to the net with FC3

    I have FC3 that's on a dual boot with XP. I'm a linux newb! Big Time I am willing to learn & want to learn Linux! I have FC3 installed But CANT &...

    Started by TheBudda, 04-09-2005
    • Replies: 7
    • Views: 1,549
    04-22-2005 Go to last post
  14. grrrrrr

    well pretty much im about 2 eat my computer, i used to have slackware and my laptop wouldnt connect to the internet hardwired but it would...

    Started by iamsam, 04-22-2005
    • Replies: 0
    • Views: 792
    04-22-2005 Go to last post
  15. Apache HTTP server, file not list?

    I have a question about the apache http server. I want to allow the file listing in a directory, I using the following script to configure the...

    Started by supermaneddie, 04-22-2005
    • Replies: 0
    • Views: 849
    04-22-2005 Go to last post
  16. Program icons disappear

    Today when I tried to start yumex something happened to it. I got the box asking for the root password. I entered it and at times I would see yumex...

    Started by gkuhlen, 04-20-2005
    • Replies: 1
    • Views: 903
    04-22-2005 Go to last post
  17. Fedora aplications...

    I have a question...Does fedora came with the same aplications that red hat has?? I mean...GAIM, Openoffice..etc..

    Started by elmagozizou, 04-21-2005
    • Replies: 2
    • Views: 1,152
    04-21-2005 Go to last post
  18. Changing file ownership on shared vfat drive

    So, I've taken the plunge and moved over to Linux as my main OS. I still have to use WinXP, so it is now running inside VMware. All the data that...

    Started by Munkster, 04-21-2005
    • Replies: 1
    • Views: 965
    04-21-2005 Go to last post
  19. Samba and 2 hard drives

    Hello to all.. n00b here... I've got a RH9 server setup with 2 hard drives ready and mounted. My predicament is that I want to use samba (already...

    Started by ziggy_1621, 04-21-2005
    • Replies: 9
    • Views: 1,085
    04-21-2005 Go to last post
  20. Sound disappears

    Hi.. I'm using FC3 in my toshiba satellite A65-S1067 notebook.. My problem is, 8 out of 10 times I'm not able to get sound output from my system....

    Started by rg, 04-03-2005
    • Replies: 6
    • Views: 2,307
    04-21-2005 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts