Find the answer to your Linux question:
Page 1633 of 1771 FirstFirst ... 633 1133 1533 1583 1623 1629 1630 1631 1632 1633 1634 1635 1636 1637 1643 1683 1733 ... LastLast
Threads 32641 to 32660 of 35410

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 35,729
    03-20-2007 Go to last post
  1. I did an fdisk and now i can't boot

    I had Redhat 7.3 Pro. on a second hard drive and Xp on the first. MSI K7N Delta L motherboard AMD Athlon XP 3000 1GB DDR Ram I installed Redhat...

    Started by Snowman, 03-31-2005
    • Replies: 6
    • Views: 931
    04-01-2005 Go to last post
  2. Website management solution needed!

    Hi All! I am need a solution regarding website management. My Scenario is that I have main site at and i have nearly 500...

    Started by pareshan, 03-31-2005
    • Replies: 3
    • Views: 864
    04-01-2005 Go to last post
  3. Cant obtain CSR from server

    Hello dudes. Im trying to enable SSL on tomcat. I tried to obtain a CSR from my server and Im getting this: # $JAVA_HOME/bin/keytool -certreq...

    Started by R00thavok, 04-01-2005
    • Replies: 0
    • Views: 1,053
    04-01-2005 Go to last post
  4. Fedora to XP

    Howdy, I am having troubles installing XP over my current Fedora installation. When I insert the cd and restart the computer, it says "press any...

    Started by Rhyzel, 03-30-2005
    • Replies: 9
    • Views: 2,975
    04-01-2005 Go to last post
  5. Syslog broken!

    Hello, RH9 accessed via ssh I was in reading some of my logs in /var/log i.e messages, secure, maillog and I noticed that syslogd had stopped...

    Started by rmarkin, 04-01-2005
    • Replies: 1
    • Views: 1,018
    04-01-2005 Go to last post
  6. viewing kernel code

    I just installed the latest kernel on my fed 3. can someone tell me how to view the code in the kernel? I dont know how to modify it but i just want...

    Started by duster, 04-01-2005
    • Replies: 1
    • Views: 799
    04-01-2005 Go to last post
  7. Installing on External Hard Drive

    i know this has already been addressed many times before, and i have read some/most of the other topic i could find on it, but i still need some...

    Started by eviljedi120, 04-01-2005
    • Replies: 1
    • Views: 12,936
    04-01-2005 Go to last post
  8. Not able to access DVD Drive

    Hi, Im using FC3 (KDE) and I am unable to access the DVD drive. I insert a disc and click the CD icon and a message box appears with the following...

    Started by explosive_tom, 03-25-2005
    2 Pages
    1 2
    • Replies: 11
    • Views: 1,480
    04-01-2005 Go to last post
  9. compiling kernel for different target platform

    Hi, I have Red Hat Linux installed in a Pentium-III machine. I want to build a kernel for a i368 processor. I followed the steps as below : $...

    Started by avk_ady, 03-31-2005
    • Replies: 3
    • Views: 964
    04-01-2005 Go to last post
  10. Uninstalling

    Does anyone know, please, how i would go about uninstalling completely Fedora from a dual-boot setup with Windows XP, i.e. eliminating Linux AND the...

    Started by Coldstream, 03-31-2005
    • Replies: 2
    • Views: 879
    04-01-2005 Go to last post
  11. XFree86 86'd my system

    Getting games like Quake3 to work, has been hell. Sluggish mouse and no sound. Just installed XFree86 ontop exist X installation. I installed so I...

    Started by Genetic_Anomaly, 03-29-2005
    • Replies: 2
    • Views: 1,049
    04-01-2005 Go to last post
  12. fc3 ntfs - and radeon / other card

    ok, I'm a little new (not to forums} and my problem{s} are ... i ] cannot access a ntfs partition is there a patch / program able to access with...

    Started by mattfury, 04-01-2005
    • Replies: 4
    • Views: 944
    04-01-2005 Go to last post
  13. dailup connection problems

    hey was up? i'm new user of linux, i installed FC1. and i have a problem with internet, i was lucky to find my modem driver after 3 days looking and...

    Started by mrb101, 03-31-2005
    • Replies: 2
    • Views: 801
    04-01-2005 Go to last post
  14. Switch User from One Distro to Another

    How do I move my MDK users to an FC3. I just want to keep intact the users and passwords and their permissions. Thanks, Fico

    Started by natefico, 03-31-2005
    • Replies: 3
    • Views: 935
    04-01-2005 Go to last post
  15. new computers

    Hello, Thinking of buying a new Dell. Would like to wipe windows clean and install red hat. May seem like a stupid question but is this...

    Started by pm_murphy, 03-30-2005
    • Replies: 9
    • Views: 966
    04-01-2005 Go to last post
  16. Modem driver compile issues

    Hey guys, I've been having quite a lot of hassel trying to install a driver for my modem. None of the compiled binarys which came with the modem...

    Started by miket6000, 03-23-2005
    • Replies: 1
    • Views: 1,355
    04-01-2005 Go to last post
  17. I'm able to send but not receive e-mail using Sendmail

    I can send mail, but cannot receive any using Sendmail. My website is up and running fine. I'm running Fedora Core 2 on a dedicated server, with...

    Started by vocal, 03-31-2005
    • Replies: 0
    • Views: 4,660
    03-31-2005 Go to last post
  18. Driver Installation

    Hey guys i just got Fedora Core 3 up and running on my computer yesterday... used to have MDK 10.1... now i need to find out how to install an audio...

    Started by Brad_c, 03-31-2005
    • Replies: 7
    • Views: 928
    03-31-2005 Go to last post
  19. are there any differences between gnome-python2 and 1?

    hi there, i have installed fedora core 3 under gnome a few weeks ago. i am trying to run gdesklets0.32 but have some problems. when i run the...

    Started by QuickSilver, 03-31-2005
    • Replies: 0
    • Views: 709
    03-31-2005 Go to last post
  20. installing tomcat on redhat

    my distro is - redhat enterprise 3. i have installed J2SE 5 on /usr/local/java. i downloaded tomcat 5.5.7.tar.gz from apache jakarta website. but how...

    Started by jkmartha, 03-31-2005
    • Replies: 2
    • Views: 18,301
    03-31-2005 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts