Find the answer to your Linux question:
Page 1640 of 1791 FirstFirst ... 640 1140 1540 1590 1630 1636 1637 1638 1639 1640 1641 1642 1643 1644 1650 1690 1740 ... LastLast
Threads 32781 to 32800 of 35809

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 41,064
    03-20-2007 Go to last post
  2.  
  1. Really, really, really new to Fedora and Linux

    I am totally uninformed about linux red hat fedora. I have it installed on a separate hard drive in my computer. My system is an Athlon 2800+, 512...

    Started by k5msw, 04-14-2005
    • Replies: 1
    • Views: 906
    04-15-2005 Go to last post
  2. Im really a newb,And I NEED help!!!!!!

    Hey people I want to try out a Linux os,but I juist can't figure out what to download :?: :!: .Can anyone help?Oh yeah and I need an AMD 64...

    Started by mkarimzada, 04-14-2005
    • Replies: 5
    • Views: 1,334
    04-14-2005 Go to last post
  3. new fedora install freezing in runlevel 5

    I have a brand-new install of fedora 3 (I'm a newbie so please bear with me here!). When I first installed it, it was freezing when I tried to go...

    Started by mgm36, 04-14-2005
    • Replies: 1
    • Views: 1,236
    04-14-2005 Go to last post
  4. redhat newb ... xinit.d starting problems

    i'm trying to start postfix and mysqld at system start, i have the right files in the /etc/rc.d/init.d folder with the right chmod/own properties....

    Started by bisket, 04-14-2005
    • Replies: 1
    • Views: 3,562
    04-14-2005 Go to last post
  5. (Un)Bootable CD problem

    Basically I've got a 2GB NTFS Partition that is fully formated, and the rest of my HDD (about 188GB) is the Windows XP Home Partition. I've got...

    Started by piepes, 04-14-2005
    • Replies: 4
    • Views: 1,302
    04-14-2005 Go to last post
  6. Did you try the Fedora Core 4 test 2?

    I have installed on my PC the Fedora Core 3 and I am seriously thinking of installing the Fedora Core 4 test 2,but I hesitate because it is beta.Has...

    Started by traianos, 04-14-2005
    • Replies: 3
    • Views: 1,077
    04-14-2005 Go to last post
  7. Spamkiller+antivirus

    Hi all i have Redhat Linux9.0 with sendmail i need solution for spmakiller and antivirus for it. rgds

    Started by asimo, 04-14-2005
    • Replies: 2
    • Views: 2,125
    04-14-2005 Go to last post
  8. FC3 Slow + no sound

    FC3 is fine if my browsing the web and stuff (installed it overnight, just tested stuff this morning) but I tried to play Tux Racer and it was really...

    Started by Robocrotch, 04-14-2005
    • Replies: 2
    • Views: 1,011
    04-14-2005 Go to last post
  9. bind 9.2.5

    Hey guyz, im having probs with bind 9.2.5 i put my zones in the named.conf file just fine, when i put restart named i get file not found while the...

    Started by webbie, 03-27-2005
    3 Pages
    1 2 3
    • Replies: 21
    • Views: 24,795
    04-14-2005 Go to last post
  10. How to properly set permissions on Redhat!

    Hello, Anybody help me soon pls???? I'm a newbie on Linux Redhat, now I want to set permissions as follows: - user 'samba_r' has only 'read'...

    Started by trankien73, 04-14-2005
    • Replies: 1
    • Views: 1,313
    04-14-2005 Go to last post
  11. Kernel-2.6.11-1.14_FC3 Error

    Has anyone seen this error on bootup on the new kernel 2.6.11-1.14_FC3. Pnp: PnPACPI : method__name_CLS failure for PnP0c01 Does anyone know...

    Started by harley51, 04-13-2005
    • Replies: 1
    • Views: 932
    04-14-2005 Go to last post
  12. New Red Hat Install cant SSH in

    Hi Guys, I just installed Red Hat and SSH is running I see but for some reason I can't access any services on the box (a port scan shows all but...

    Started by sachi, 04-13-2005
    • Replies: 5
    • Views: 9,879
    04-14-2005 Go to last post
  13. FC3 grub problem

    Hi,Im just new to here Im runing FC3 on my box. last night the eletricity was cut in my house,when I turn on my box again I was allowed to enter...

    Started by lewisk, 04-12-2005
    • Replies: 4
    • Views: 1,019
    04-14-2005 Go to last post
  14. Trace User in Squid

    Hi every body Recently i have configured squid proxy. It is doing well but i want help from u all I want to trace who in MY LAN pc is browsing...

    Started by razan, 04-14-2005
    • Replies: 0
    • Views: 986
    04-14-2005 Go to last post
  15. configuring fc2 as a print server

    I currently have 2 printers hooked up to my FC2 server. I can print to both of them in linux, however when I try to network my windows machines to...

    Started by fixitrjt, 03-29-2005
    • Replies: 1
    • Views: 889
    04-14-2005 Go to last post
  16. Help on my Gateway M675

    Hello, I need some help to start an internet connection to a Red Hat Fedora Core. Also, there is no sound. If anyone can help me to configure...

    Started by VegenZ, 04-14-2005
    • Replies: 0
    • Views: 1,170
    04-14-2005 Go to last post
  17. help!!! I lost the passwd for root!!!

    I dont know, I did nothing on it. I am runing FC3, what should I do now? How can I change the passwd for root? Please help me :cry: :cry: ...

    Started by lewisk, 04-14-2005
    • Replies: 2
    • Views: 1,111
    04-14-2005 Go to last post
  18. DNS

    Hi Guys, I am running RH 9.0, whenever I edit the /etc/resolv.conf using vi to use the correct DNS servers it just reverts back the whole time......

    Started by sachi, 04-14-2005
    • Replies: 0
    • Views: 848
    04-14-2005 Go to last post
  19. external modem not found

    I am having trouble setting up a modem on my Fedora 3 box. I tried first with an internal but cannot get tha kernel source to load properly...

    Started by creznedmick, 04-14-2005
    • Replies: 0
    • Views: 1,406
    04-14-2005 Go to last post
  20. Linux emulate windows?

    Are there any emulators for linux that can run windows games besides wine, winex and cedega? Thanks

    Started by ksm89, 04-13-2005
    • Replies: 4
    • Views: 1,838
    04-14-2005 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •