Find the answer to your Linux question:
Page 1644 of 1788 FirstFirst ... 644 1144 1544 1594 1634 1640 1641 1642 1643 1644 1645 1646 1647 1648 1654 1694 1744 ... LastLast
Threads 32861 to 32880 of 35741

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 39,613
    03-20-2007 Go to last post
  2.  
  1. Triple booting help

    im new to linux and i just spent 2 hours downloading fedora core 3, i have got suse 9.2 "personal edition" installed on a 50 gig IDE drive and winXP...

    Started by thedonutman, 04-06-2005
    • Replies: 9
    • Views: 1,213
    04-07-2005 Go to last post
  2. Corrupted rpm db not fixed by standard method + other ??'s

    Newbie. Mainly interested in a good working desktop that's (a) free, and (b) strikes a blow for the open source community (makes Bill sweat). ...

    Started by jkintzele, 04-07-2005
    • Replies: 0
    • Views: 1,026
    04-07-2005 Go to last post
  3. /dev/mixer Could not be Found?

    Okay, I just started having sound trouble when I booted Red Hat 9 (Fedora won't install- but that's another story). I logged into KDE as non-root,...

    Started by t0mmy, 04-07-2005
    • Replies: 0
    • Views: 3,113
    04-07-2005 Go to last post
  4. IrDa on FC3

    Hi all. I am using linux for a couple of years now. I am not a guru, but a few things I can do. But I have a problem. IrDa on my Gericom...

    Started by romcek, 04-07-2005
    • Replies: 0
    • Views: 1,066
    04-07-2005 Go to last post
  5. The GTK version of VisualBoyAdvance

    Any1 successfully compiled the GTK version under FC3? I'd succeeded in July last year under FC2, but when I changed to FC3 I got lots of errors. It...

    Started by strangeryf, 03-29-2005
    • Replies: 1
    • Views: 1,240
    04-07-2005 Go to last post
  6. need help with increasing the screen resolution

    I have a problem with the screen resolution. I recently installed fedora core fedora core 3 which is only supporting the lower resolutions. 1024x768...

    Started by thomaswgc, 04-05-2005
    • Replies: 3
    • Views: 1,678
    04-07-2005 Go to last post
  7. Running a new driver in an old kernel

    Hello I have just downloaded the ALSA driver for kernel 2.6+ and I have a 2.4.20-8 (RH 9). Would I be able to go through with this or should I...

    Started by spider80, 04-06-2005
    • Replies: 2
    • Views: 1,172
    04-07-2005 Go to last post
  8. unable to authenticate squid using ntlm

    hai, i need to configure squid so that i can provide internet access only to authenticated windows NTLM users. i have tried to achieve that in...

    Started by tobushan, 04-04-2005
    • Replies: 2
    • Views: 1,219
    04-07-2005 Go to last post
  9. Where is it?

    ok i just installed fedora core 3 and my SUSE/winxp dual boot just dissapeared and when i try to boot from grub i just get the grub> line and after...

    Started by thedonutman, 04-07-2005
    • Replies: 1
    • Views: 810
    04-07-2005 Go to last post
  10. Help me please.

    Hi, I recently installed a Red Hat enterprise machine with the bare miium, when installed it did not install "screen", i now need it.. I know how to...

    Started by dsinnie, 04-03-2005
    • Replies: 3
    • Views: 859
    04-07-2005 Go to last post
  11. About the kernel 2.6.9 install

    Totay i just download the new kernel 2.6.9 and the modules-init-tools3.1 I just do follow the Readme file but at last when I reboot the system ...

    Started by lysdos, 04-07-2005
    • Replies: 0
    • Views: 825
    04-07-2005 Go to last post
  12. remote os installation

    i have a Fedora -1 based linux server and i want to install windows 98 remotely without moving at the client side , how i can do this , any help...

    Started by lin_rakesh, 04-07-2005
    • Replies: 1
    • Views: 1,149
    04-07-2005 Go to last post
  13. Redhat Question.

    I have this scenario Backend database server running Solaris 8 Gateway server Running RedHat Enterprise Firewall Server running RedHat...

    Started by plawrence, 04-07-2005
    • Replies: 0
    • Views: 951
    04-07-2005 Go to last post
  14. Memprof utility in Linux package, RedHat 8

    Hi all, I hope someone might be aware of "MemProf" utility provided which comes with REdHad 8. I have tried finding some documentation on this...

    Started by bravetanveer, 04-07-2005
    • Replies: 0
    • Views: 1,950
    04-07-2005 Go to last post
  15. Firtsboot Errors

    Fedora Core 4 Install OK except for minor video problem which was resolved. Now when FC4 boots and I choose to watch the boot messages, I see some...

    Started by lesbman, 04-07-2005
    • Replies: 5
    • Views: 1,356
    04-07-2005 Go to last post
  16. ifconfig command not found

    When I type "ifconfig" in a terminal, I am told that ifconfig is a bad command. Does anyone have any ideas? And I cant get online with Fedora, but...

    Started by budman7, 04-05-2005
    2 Pages
    1 2
    • Replies: 14
    • Views: 48,207
    04-07-2005 Go to last post
  17. partitioning

    hi this is my first email to this forum. I have a dual boot system with linux 9 /kernel 2.2 and windows XP . I wish to upgrade linux 9 to linux...

    Started by tease12p, 04-05-2005
    • Replies: 8
    • Views: 1,828
    04-07-2005 Go to last post
  18. VNC Server on Fedora Core 3

    Hi all. I'd like to use VNC to view my fedora core 3 desktop with my mandrake 10.1 laptop using a wireless connection. Tightvnc on my laptop works...

    Started by Jaron333, 04-06-2005
    • Replies: 4
    • Views: 6,099
    04-07-2005 Go to last post
  19. :: MONITOR DISPLAY PROBLEM I THINK ::

    when installing red hat it chkes different devices and when it comes to this probing monitor : unknown monitor then . it displays BLACK screen .....

    Started by mohsin, 04-06-2005
    • Replies: 3
    • Views: 1,198
    04-07-2005 Go to last post
  20. never ending ftp timeouts..please help

    FTP Trouble continues. This is really aggravating me. Update on my specs.... WHM 10.x Current Pure FTP APF Firewall mod_dosevasive...

    Started by Secret Agent, 04-07-2005
    • Replies: 6
    • Views: 11,130
    04-07-2005 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •