Find the answer to your Linux question:
Page 1649 of 1775 FirstFirst ... 649 1149 1549 1599 1639 1645 1646 1647 1648 1649 1650 1651 1652 1653 1659 1699 1749 ... LastLast
Threads 32961 to 32980 of 35493

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 36,548
    03-20-2007 Go to last post
  2.  
  1. Display problems with ATI Radeon 9200

    Firstly, apologies if this has already been asked and answered......but treat me as though I am dumb (yeah, okay) This is the first time I have...

    Started by winwhat?, 03-16-2005
    • Replies: 4
    • Views: 4,281
    03-18-2005 Go to last post
  2. MPLAYER

    I installed mplayer but iam not able to play rm files, .wmv and .avi files using it. how to solve this??

    Started by naga123, 03-18-2005
    • Replies: 2
    • Views: 1,052
    03-18-2005 Go to last post
  3. Unbootable Notebook

    I have an old laptop. HP Pavilion N3210 (was) running Windows 98. This morning, I tried to install Linux using Red Hat vers 9. It seemed to go well...

    Started by djohnso7, 03-18-2005
    • Replies: 1
    • Views: 1,112
    03-18-2005 Go to last post
  4. XP and Fedora 3 duel boot issues

    Ok Iím new and installing Fedora for the first time so please bear with me. I have my hard drive split into 3 partitions. The first has XP installed....

    Started by Shooter507, 03-01-2005
    • Replies: 9
    • Views: 3,557
    03-18-2005 Go to last post
  5. Installation Failed

    Hi Folks.. I have downloded Fedora Core 3 from http://download.fedora.redhat.com/pub/fedora/linux/core/3/i386/iso/ and after burning the CD, when...

    Started by karunesh, 03-18-2005
    • Replies: 1
    • Views: 957
    03-18-2005 Go to last post
  6. Couple of Question about loading mp3 from NTFS drive and VLC

    Hey everyone, how's it going? Today I installed Linux again for the first time in years, I sort of got sick of some of the Windows XP stuff...

    Started by .saw, 03-17-2005
    • Replies: 7
    • Views: 1,252
    03-18-2005 Go to last post
  7. Can't boot 2.6.10-x_FC3 kernel

    Hello- I'm trying to boot a 2.6.10-1.753_FC3 kernel on a P3 1GHz running on a machine with an Intel Serverboard STL2 motherboard (dual-proc...

    Started by jdaynes, 02-01-2005
    • Replies: 4
    • Views: 1,224
    03-18-2005 Go to last post
  8. failed dependency : libc.so.6(GLIBC_2.3.4) is needed by....

    Hi, i'm trying to install libselinux by rpm -i libselinux-1.19.3-1_1.rhfc2.at.i386.rpm but i'm getting the following error:

    Started by nozz, 03-18-2005
    • Replies: 2
    • Views: 18,768
    03-18-2005 Go to last post
  9. can't logout

    Hey everyone, I'm a newbie and I just installed redhat not too long ago. Anyway, When I try to logout I get the regular "Are you sure?" message or...

    Started by athari, 03-18-2005
    • Replies: 0
    • Views: 944
    03-18-2005 Go to last post
  10. Mounting USB hard drive

    Hi there all, First of all, please apologize for my rusty english... not my mother tongue... So, on Linux Red Hat Enterprise ES Version 3, I...

    Started by Lapinbleu, 03-17-2005
    2 Pages
    1 2
    • Replies: 13
    • Views: 15,350
    03-18-2005 Go to last post
  11. Problem with adding the developement package

    So I'm having a problem adding the developement package to my Fedora C3. When I go to add it, it says it's missing files, like libselinux, some...

    Started by .saw, 03-18-2005
    • Replies: 1
    • Views: 832
    03-18-2005 Go to last post
  12. kppp crashes system, after reboot everything fine??

    If kppp is run initially, it flashes "looking for modem" and crashes the system. After reboot everything is kosher. If kppp is run initially...

    Started by roste, 03-18-2005
    • Replies: 0
    • Views: 766
    03-18-2005 Go to last post
  13. terminate the connection

    I am running some program that connect from 192.168.0.2 to 192.168.0.1 through the port 1186 , but in the host 192.168.0.1 found that the port 1186...

    Started by ust, 03-18-2005
    • Replies: 0
    • Views: 1,231
    03-18-2005 Go to last post
  14. qt-x11-free-3.3.4 install problem

    When i run ./configure -thread everything goes fine, but then when i put /usr/bin/gmake i get this error at the end: /usr/bin/ld: skipping...

    Started by kizuna, 03-18-2005
    • Replies: 1
    • Views: 2,039
    03-18-2005 Go to last post
  15. ntfs on FC2

    How do you configure the kernal in FC2 to recognize an ntfs drive? I have already gone into the the graphical editor and selected ntfs as a file...

    Started by fixitrjt, 03-18-2005
    • Replies: 1
    • Views: 891
    03-18-2005 Go to last post
  16. Dual boot doesn't work

    I just installed Fedora Linux Core 1, dual booted with Windows XP. At GRUB, there is two option; one for Fedora, the other DOS. When I choose DOS, it...

    Started by Ihatewindows, 03-12-2005
    2 Pages
    1 2
    • Replies: 17
    • Views: 2,329
    03-18-2005 Go to last post
  17. Lexar Secure Jumpdrive w/ Red Hat 8.0

    I'm thinking about installing Red Hat 8.0 on an old pentium 2 desktop, but the last time I used RH8, my jumpdrive and mp3 player didn't work. In the...

    Started by anglevane, 03-14-2005
    • Replies: 1
    • Views: 981
    03-18-2005 Go to last post
  18. Gnome Pilot Installation Problems

    I'm having a real problem installing Gnome Pilot... The original thread is here: http://www.linuxforums.org/forum/topic-36983.html&highlight= ...

    Started by LinuxFox, 03-18-2005
    • Replies: 0
    • Views: 1,016
    03-18-2005 Go to last post
  19. Accessing files over the network

    HI, I am trying to acces files on an XP machine over the network, I have it set up but when I try to acces the iles from konqurer using the address ...

    Started by blackarib, 03-17-2005
    • Replies: 8
    • Views: 1,450
    03-18-2005 Go to last post
  20. Network router splash screen

    Hi all, I have a pretty unique situation and need some help. A hotel wants me to create a splash screen for people on their network so they have...

    Started by alucky8ball, 03-17-2005
    • Replies: 0
    • Views: 2,693
    03-17-2005 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •