Find the answer to your Linux question:
Page 1668 of 1781 FirstFirst ... 668 1168 1568 1618 1658 1664 1665 1666 1667 1668 1669 1670 1671 1672 1678 1718 1768 ... LastLast
Threads 33341 to 33360 of 35601

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 37,862
    03-20-2007 Go to last post
  2.  
  1. Error 17

    I had WS installed on my sys working find. I decided to install FD3 and I get this error now can't mount selected file system error 17 I have...

    Started by crashexe, 03-04-2005
    • Replies: 0
    • Views: 1,043
    03-04-2005 Go to last post
  2. Problem with Samba

    Hi forum, Well I have a small problem with Samba. I configured Samba so, that I can access my Linux Partitions from Windows. Well when...

    Started by linuxgeek79, 03-03-2005
    • Replies: 5
    • Views: 874
    03-04-2005 Go to last post
  3. How do I install fedora core 3 without a bootable CD drive?

    I can't figure out a way to upgrade from RH7.0 to Fedora Core III. I don't have a bootable CD drive, and Fedora doesn't come with an image to create...

    Started by skyler, 03-01-2005
    2 Pages
    1 2
    • Replies: 13
    • Views: 2,444
    03-04-2005 Go to last post
  4. System periodically goes offline? Fedora Core 3.

    Hello all, I'm running Fedora Core 3 and having a bit of difficult with my box staying online. It is always connected to the internet so I can...

    Started by Infinite Recursion, 02-28-2005
    • Replies: 2
    • Views: 1,018
    03-03-2005 Go to last post
  5. Problems to access

    Hi all I just installed a new version of Suse, suse-9.2, in my computer. When I tried to install a graphic software in /usr/local/ I made a...

    Started by Stiriba, 03-03-2005
    • Replies: 2
    • Views: 791
    03-03-2005 Go to last post
  6. Fedora eats my CDs!

    :evil: Yar. Every time I mount a CD in Fedora Core 3 it eats it, refusing to unmount it. The trick usually goes as follows: umount /dev/hdc...

    Started by 1Adam12, 03-03-2005
    • Replies: 7
    • Views: 1,839
    03-03-2005 Go to last post
  7. downgrade firmware version

    I have a RH 8 system , I have just upgarde the tape drive firmware , but now I found that this version of firmware has problem , I want to resume the...

    Started by ust, 03-03-2005
    • Replies: 3
    • Views: 1,218
    03-03-2005 Go to last post
  8. Kernel source could not be found..

    Hi. i'm using Linux RedHat 9 .. my motherboard's intel D865 GBF .. i tried installing its sound drivers.. its something .sh file i ran it like...

    Started by XeIDy, 03-03-2005
    • Replies: 2
    • Views: 1,777
    03-03-2005 Go to last post
  9. Redhat 9 Install, downloaded img files

    Greetings, I downloaded the first 3 cd rom image files for redhat 9: shrike-i386-disc1-apt.img shrike-i386-disc2-apt.img...

    Started by taxi_todd, 03-03-2005
    • Replies: 1
    • Views: 4,532
    03-03-2005 Go to last post
  10. My CD player doesn't work FC3

    I am using Fedora Core 3 and I cannot play any audio CDs. I keep getting an error stating "can't read superblock". I have no idea what that means and...

    Started by cliff76, 02-24-2005
    2 Pages
    1 2
    • Replies: 10
    • Views: 3,583
    03-03-2005 Go to last post
  11. Fedora Core 3 pre-install questions

    Hi all, I currently have multi-boot of Win98se/Win XP Pro/Mandrake Linux 10.1 Offical and a not-working-very-well install of Knoppix. I'm going to...

    Started by martinfromdublin, 03-02-2005
    • Replies: 6
    • Views: 1,182
    03-03-2005 Go to last post
  12. Azureus problem !!!!!

    i can't download anything on azureus because when i put something to download at the file info it says: tracker status : ERROR (port 6881 is...

    Started by meteworanba, 03-02-2005
    • Replies: 1
    • Views: 1,378
    03-03-2005 Go to last post
  13. Problem with "CU" and uucp

    Hi guys, When i connect to a client using cu eg: cu -x9 "clientname" , i get the username, which i then type in, but when i hit enter i dont get...

    Started by prohog, 03-02-2005
    • Replies: 0
    • Views: 1,104
    03-02-2005 Go to last post
  14. Different desktop environments.

    I'm curios of how many of different Xwindows enviroments there are for Fedora. Please list the once you know or heard about. (don't include KDE and...

    Started by vitalka, 03-02-2005
    • Replies: 5
    • Views: 1,025
    03-02-2005 Go to last post
  15. Krec? Or somthing else?

    Hey im looking to put some of my cello music on the web, but i cant work my mic? i dont know how to set it up/ record with it or what program to use,...

    Started by TheCelloDude, 03-02-2005
    • Replies: 0
    • Views: 970
    03-02-2005 Go to last post
  16. Fedora utility to create RedHat Linux AS 3.0 .iso cd's

    I have downloaded the 4 .iso files from the RedHat site to a server running Fedora, and I now need to create bootable cd's for the installation of AS...

    Started by sbuth1, 02-20-2005
    • Replies: 3
    • Views: 2,127
    03-02-2005 Go to last post
  17. Embedded Fedore 3 core install

    Hi, I'm new to this board and would like to learn how to install configure and setup an embedded Fedora 3 core for a internet router type system. ...

    Started by TheMightyProgrammer, 03-02-2005
    • Replies: 0
    • Views: 1,401
    03-02-2005 Go to last post
  18. installing a modem in redhat 9.0

    hi, i'm an new user to linux i dont know how to configure my internal modem. my modem is DAX internal modem pls help me to take any...

    Started by josephaswin, 03-02-2005
    • Replies: 0
    • Views: 879
    03-02-2005 Go to last post
  19. Telnet

    anybody help me to configure the telnet appication to accept customized number of user ???????????

    Started by iPACTech, 03-01-2005
    • Replies: 2
    • Views: 1,091
    03-02-2005 Go to last post
  20. Root Permissions

    Hi Everyone another newbie question here, I'm logged on as root and this is the following message that I receive. # /etc/hosts bash: /etc/hosts:...

    Started by dirk2004, 03-01-2005
    2 Pages
    1 2
    • Replies: 12
    • Views: 6,764
    03-02-2005 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •