Find the answer to your Linux question:
Page 1696 of 1747 FirstFirst ... 696 1196 1596 1646 1686 1692 1693 1694 1695 1696 1697 1698 1699 1700 1706 1746 ... LastLast
Threads 33901 to 33920 of 34937

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 31,106
    03-20-2007 Go to last post
  2.  
  1. Modem Driver Installation

    Hi to all of you I installed Fedora Core and I am trying to install the drivers for my modem. I am a new user to linux environment so you can...

    Started by steliosk1, 11-19-2004
    • Replies: 3
    • Views: 831
    11-25-2004 Go to last post
  2. welcome me to the new world.but...gnome and win HD :(:(:(..

    hi there.... sorry about the tiltle i know it dont make sence :d anyways... am here for help with some problems i dont know what to do with it......

    Started by haqman, 11-22-2004
    2 Pages
    1 2
    • Replies: 14
    • Views: 1,444
    11-24-2004 Go to last post
  3. cannot start X server error

    Hi, I am using Fedore core Linux on Inspiron 5160 that has Nividia 64 MB Geoforce card. It was working fine till I used it for a presentation where...

    Started by khris, 11-18-2004
    • Replies: 6
    • Views: 6,401
    11-24-2004 Go to last post
  4. FC1 - program compiling - openssl c_rehash error

    I'm trying to ./configure a program, but I get this error: configure: WARNING: Unable to locate OpenSSL's c_rehash script in the current...

    Started by tuubaaku, 11-19-2004
    • Replies: 1
    • Views: 4,433
    11-24-2004 Go to last post
  5. Compatable NIC

    Can anyone steer me to a Linux compatable NIC? And how difficult is it to install the driver? "I don't know nuthin 'bout no compinin".

    Started by sembazuru, 11-24-2004
    • Replies: 5
    • Views: 1,133
    11-24-2004 Go to last post
  6. Cannot create a bootable Fedora Core 2 kernel

    Hi, I'm trying now to compile a Linux Fedora Core 2 kernel, and the boot fails with the following: ds:no socket drivers loaded! kmod: failed...

    Started by ronbarak, 11-23-2004
    • Replies: 2
    • Views: 1,025
    11-24-2004 Go to last post
  7. Newbie References to RedHat

    hello to all, i am a newbie i just purchased a couple of books to start my treck through the world of linux. I know a few dos commands, so hoping...

    Started by ziggy1621, 11-24-2004
    • Replies: 5
    • Views: 863
    11-24-2004 Go to last post
  8. same old mouse problems

    while this could be easily skipped off as a trivial question, i do want to ask it anyway i use a hp mouse ps/2 and selected "generic mouse 2...

    Started by reachtechnocrat, 11-24-2004
    • Replies: 0
    • Views: 946
    11-24-2004 Go to last post
  9. Fedora core 3 (test 3) sbin/init 3 trouble

    What happens is when im trying to enter runlevel 3 for the reason of killing the Xserver to install the NVIDIA drivers, it hangs there. Well its...

    Started by Skythra, 10-14-2004
    • Replies: 6
    • Views: 2,256
    11-24-2004 Go to last post
  10. Installing J2sdk* on linux

    I am new to linux and I am trying to install J2sdk* (java compiller et all) on linux since it does not come pre-installed. On the web there are tons...

    Started by elixxo29, 11-21-2004
    • Replies: 6
    • Views: 4,674
    11-24-2004 Go to last post
  11. Resolution Trouble

    I have a linux laptop but cant seem to make the resolution any bigger. I tried the regular way but it dosen't change. I can make the screen larger...

    Started by vgking101, 11-24-2004
    • Replies: 6
    • Views: 1,060
    11-24-2004 Go to last post
  12. Update Window Freezes When Updating

    Help im a noob to linux i just wanted to have a webserver so i installed Red Hat Fedora 1 on an old computer i used to use i thought i might update...

    Started by darkdevil, 11-24-2004
    • Replies: 1
    • Views: 844
    11-24-2004 Go to last post
  13. [SOLVED] Php5

    OS: Fedora 3 when i go to do the config for PHP 5.0.2 it errors at the end of the config. ./configure...

    Started by SleightOfHand, 11-24-2004
    • Replies: 1
    • Views: 1,210
    11-24-2004 Go to last post
  14. version of Gnome

    how do i know what version of Gnome i am using?

    Started by allen-n-ohio, 11-22-2004
    • Replies: 3
    • Views: 993
    11-24-2004 Go to last post
  15. System freezes at startup with dual head/monitor enabled

    I'm having a strange problem with Fedora Core 3. I just installed FC3 on a Thinkpad T41 recently and I am having problems when the external monitor...

    Started by bittwidler, 11-23-2004
    • Replies: 4
    • Views: 1,906
    11-23-2004 Go to last post
  16. USB Flash Drive auto detect

    In Fedora Core 3, isn't the OS supposed to have Autodetect capability for USB Flash drives? I use the KDE Desktop, but any reviews of it I have ever...

    Started by King P, 11-23-2004
    • Replies: 1
    • Views: 5,485
    11-23-2004 Go to last post
  17. Firefox

    How do I install Firefox and Thunderbird on FC2?

    Started by lokoalex, 11-23-2004
    • Replies: 3
    • Views: 991
    11-23-2004 Go to last post
  18. Poll Poll: Problem over-installing on Red Hat Linux 7.2

    I've tried following the steps outlined in one of the textbooks I got and something just isn't working. It says that all you should have to do is...

    Started by roberthpike, 11-23-2004
    2 Pages
    1 2
    • Replies: 17
    • Views: 1,318
    11-23-2004 Go to last post
  19. Problems installing FC2 on ibuddie desknote A900

    Why, why, why? I tried to install Mandrake on my desknote and it installed perfectly, but the thing keeps rebooting after I choose to run Linux....

    Started by lokoalex, 11-23-2004
    • Replies: 0
    • Views: 1,809
    11-23-2004 Go to last post
  20. error: zvt/zvtterm.h not found

    hi, wanted to knw the packages i need to install to overcome the above error. dat is zvt/zvtterm.h not found

    Started by ravi_013, 11-23-2004
    • Replies: 1
    • Views: 784
    11-23-2004 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •