Find the answer to your Linux question:
Page 1714 of 1746 FirstFirst ... 714 1214 1614 1664 1704 1710 1711 1712 1713 1714 1715 1716 1717 1718 1724 ... LastLast
Threads 34261 to 34280 of 34903

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 30,779
    03-20-2007 Go to last post
  2.  
  1. complete file share server tutorial please.

    I am trying to set up a simple file server for a network. Can someone post a link, or give me a complete walkthough? First I should explain that...

    Started by gosia, 10-08-2004
    • Replies: 1
    • Views: 1,244
    10-08-2004 Go to last post
  2. Fonts look like hell...

    I'm trying to get the fonts to look better on my Fedora 2/Gnome system. I want the "crisp" font look that XP has. I would like to have fonts without...

    Started by Dorian, 10-07-2004
    • Replies: 2
    • Views: 2,080
    10-08-2004 Go to last post
  3. I destroyed my menu...can it be restored?

    Hi- I am new to linux. I am running fedora core 2 and in an attempt to make my "start menu" more easily editable i followed the instructions here:...

    Started by klax, 10-08-2004
    • Replies: 1
    • Views: 832
    10-08-2004 Go to last post
  4. Connecting Fedora Core 2 To the internet in a network..

    I really need help! I've tried to connect my computer to my home network and thus get access to the web. I have an EdiMax router, that is connected...

    Started by OAS, 10-05-2004
    • Replies: 3
    • Views: 1,537
    10-08-2004 Go to last post
  5. Graphics card changed wrongly so that X Windows cannot start

    In Fedora Core 2 with GNOME, I used the display options GUI utility to change the graphics card option from "Intel 845" (which was autodetected by...

    Started by benjamin.choi, 10-08-2004
    • Replies: 4
    • Views: 3,883
    10-08-2004 Go to last post
  6. connecting to ftp problem in squid

    Hi I loades fedora core 2 and squid was configured successfully and i can do teh browsing part onthe client machines. But when trying to connect...

    Started by praveen, 10-08-2004
    • Replies: 1
    • Views: 2,638
    10-08-2004 Go to last post
  7. PDF to openoffice impress

    Hello, I have a pdf file and i am trying to convert this file, i need to edit/add/delete this file in openoffice (impress). is this possible ? how...

    Started by markwaugh, 10-08-2004
    • Replies: 1
    • Views: 5,670
    10-08-2004 Go to last post
  8. Playing .mp3's from cd burnt in Windows

    Hey, I did a search for this topic but found too many results to thumb through, so I apologize in advance if this has already been covered in another...

    Started by n0w1amn0thing, 10-08-2004
    • Replies: 4
    • Views: 2,416
    10-08-2004 Go to last post
  9. help

    how do i install a printer using redhat linux to a win xp network :?

    Started by mayhem23, 10-08-2004
    • Replies: 1
    • Views: 673
    10-08-2004 Go to last post
  10. Kernel err

    i have recently loaded Redhat Linux WS, after a clean installation, when i boot after loading all the other devices, the folowing error mesage...

    Started by vasu.kulkarni, 10-07-2004
    • Replies: 1
    • Views: 1,760
    10-08-2004 Go to last post
  11. Partition help

    Folks, I have 140 GB harddisk with three partitions(/data0 70 GB, / 10 GB, Swap 8 GB) on Redhat Linux ES 3 machine. I didn't partition the...

    Started by majicrobot, 10-07-2004
    • Replies: 3
    • Views: 733
    10-08-2004 Go to last post
  12. Script Help

    Here is a script I'm trying to get to work: #!/bin/sh while [ 1 ]; do TEST_SQUID=`netstat -a | grep -c https if [ "$TEST_SQUID" -gt...

    Started by Gentoo20, 10-07-2004
    • Replies: 0
    • Views: 887
    10-07-2004 Go to last post
  13. What does this Kernel Error Mean?

    I have just finished compiling my own 2.6.8.1 kernel, and built my device drivers into the kernel (they aren't modules) When I boot the kernel I get...

    Started by n3wo, 10-07-2004
    • Replies: 4
    • Views: 1,805
    10-07-2004 Go to last post
  14. Can't login, but ftp works

    Hi all, I have RedHat 9.0 installed. I'm not able to logon (either remotely or with the console). Some might think I forgot my password, but the...

    Started by stratton, 10-07-2004
    • Replies: 1
    • Views: 1,273
    10-07-2004 Go to last post
  15. NTFS driver for Fedora Core 3

    I've downloaded Fedora Core 3 because of LVM support (now installation is far more better than before) but I can't find any NTFS driver suitable for...

    Started by rat007, 09-29-2004
    • Replies: 4
    • Views: 1,751
    10-07-2004 Go to last post
  16. looking 4 mplayer

    I am looking for Mplayer so that I can install QuickRip on Fc2. I also need to find PyQt (>=3.5),the site referred to me said that I could get it...

    Started by Dr.Bombay, 10-07-2004
    • Replies: 2
    • Views: 849
    10-07-2004 Go to last post
  17. Dual Processor Support

    Is it possible to run Fedora Core 2 on a dual processor without error? I've read of cases where the installation has gone wrong. If FC2 is not...

    Started by jspsh, 10-06-2004
    • Replies: 6
    • Views: 5,505
    10-07-2004 Go to last post
  18. I need some help with redhat linux!

    My case is a bit special because well, i don't know anything, anything at all about DOS or linux etc.. That's what my parent suse but they don't have...

    Started by jodie15491, 10-06-2004
    2 Pages
    1 2
    • Replies: 10
    • Views: 1,569
    10-06-2004 Go to last post
  19. Port forward security issues

    I have a Linux web server (now up and running thanks to members of this forum) with port forwarding from my XP machine through the firewall. I asked...

    Started by open_flanker, 10-05-2004
    • Replies: 3
    • Views: 1,643
    10-06-2004 Go to last post
  20. Modem issues...

    I am running Fedora Core 2. I have a Conexant HSF 56K HSFi modem in my computer, but it will not dial up for me. It is recognized when I run scanpci...

    Started by zoolfoos, 10-03-2004
    • Replies: 1
    • Views: 875
    10-06-2004 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •