Find the answer to your Linux question:
Page 1716 of 1782 FirstFirst ... 716 1216 1616 1666 1706 1712 1713 1714 1715 1716 1717 1718 1719 1720 1726 1766 ... LastLast
Threads 34301 to 34320 of 35638

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 38,447
    03-20-2007 Go to last post
  1. How do Access files and a printer on networked windows comp?

    I don't know how to network fedora core 3 and 2 Windows based computers. One is Win98, the other is XP. What do i do to go about this? The windows...

    Started by AuroraSkyes, 12-25-2004
    • Replies: 1
    • Views: 1,224
    12-27-2004 Go to last post
  2. Tomcat running on Redhat Linux ES 3.0 EM64T

    Just want to know if Tomcat has problem running in Redhat Linux ES3 EM64T?

    Started by jeryl_tan, 12-24-2004
    • Replies: 2
    • Views: 1,277
    12-27-2004 Go to last post
  3. Installation Problem with Linux all flavores

    I tried to install FC3 , Mandrake 10, Slackware 10 and Unix solaris 10 Intel platform on PCs inside Lab (about 15 PCs, all of them IBM P4 NetVist)...

    Started by zillah, 12-26-2004
    • Replies: 1
    • Views: 1,053
    12-26-2004 Go to last post

    I've downloaded a multitrack recording system for linux called mixmagic. ./configure exits with the following error checking for...

    Started by OMS, 12-26-2004
    • Replies: 1
    • Views: 3,368
    12-26-2004 Go to last post
  5. Video problem while installing FC3

    As soon as I selected the parameters for the installation of FC3 at the very first boot of it, the video started to blink in the same way a bad...

    Started by wallen, 12-25-2004
    • Replies: 5
    • Views: 1,323
    12-26-2004 Go to last post
  6. over-writing the exisiting linux distro with a new one

    i have a windows and linux, both on the same machine. i wish to install another linux distro than the one i have right now, but i want it to...

    Started by iceman2000, 12-26-2004
    • Replies: 2
    • Views: 932
    12-26-2004 Go to last post
  7. Xlib connection error

    Dear all! i am installing oracle 9.0.1 on red hat 9.when ever i try to execute runInstaller i get this error message Xlib: connection to ":0.0"...

    Started by hassanj, 12-22-2004
    • Replies: 1
    • Views: 1,894
    12-26-2004 Go to last post
  8. hellp on wine please!

    i have red hat 9 installled version of wine 20041201, the message i get is: /usr/bin/wineserver: relocation error: /usr/bin/wineserver: symbol...

    Started by abnfire, 12-26-2004
    • Replies: 0
    • Views: 962
    12-26-2004 Go to last post
  9. FC3 init hangs after "Starting cpuspeed"

    Hi. I'm new to Linux, new to the board, and this is my first post. Well, actually, I played with RedHat 7 several years ago, but I forgot all that...

    Started by Z038, 12-25-2004
    • Replies: 3
    • Views: 3,482
    12-26-2004 Go to last post
  10. how to use correct glib

    i have installed both glib-1.2.2 and glib-1.2.10 but when i tried to compile the xmms source it said it needed glib-1.2.2 although i installed...

    Started by hyd171, 12-24-2004
    • Replies: 4
    • Views: 1,271
    12-26-2004 Go to last post
  11. Disk usage problem (red hat keeps reading hdds constantly)

    I'm running red hat 9.0 and recently I noticed it was reading the hard disk constantly. I initially rebooted it but about 4 hours later is started...

    Started by darkblade, 12-24-2004
    • Replies: 4
    • Views: 1,958
    12-25-2004 Go to last post
  12. installing and running nessus

    i am having some trouble getting nessus to work wtih me i can o through the whole installation but im new to linux so i don't exactly know how to...

    Started by fallen, 12-25-2004
    • Replies: 0
    • Views: 1,607
    12-25-2004 Go to last post
  13. Help me to start KDE

    Anyone to help me out? have gat serious problem with kde. I am new to linux.I loaded redhat linux 7.1 on my system. My system configuration is inten...

    Started by arsh, 12-22-2004
    • Replies: 6
    • Views: 12,211
    12-25-2004 Go to last post
  14. Changing Default permissions when creating a new directory

    Hello, We are having a problem using Red Hat Linux 9.0 as a file server with Samba. When a user creates a new directory in the shared drive, by...

    Started by mkural, 12-21-2004
    • Replies: 2
    • Views: 16,257
    12-25-2004 Go to last post
  15. execution of script after logging in

    Hi, I have both Linux and windows in my machine... Every time when i used to enter Linux... I am opening the terminal window and enter the...

    Started by Hello_Tamila, 12-24-2004
    • Replies: 4
    • Views: 1,113
    12-24-2004 Go to last post
  16. linux convention at the downtown Holiday Inn

    More specifically, where is the convetional location to install software for all users of my system? I'm installing FireFox and /etc seem like a...

    Started by blammo, 12-24-2004
    • Replies: 1
    • Views: 1,589
    12-24-2004 Go to last post
  17. New convert seeks answers

    Let me begin by saying I know nothing at all about Linux. I installed Fedora Core 2.6.5-1.358 on my Intel P3 with 256M. It was remarkable easy, but...

    Started by blammo, 12-24-2004
    • Replies: 2
    • Views: 918
    12-24-2004 Go to last post
  18. xmms help required

    hi , i'm new to using linux.i've installed xmms-1.2.10-1.i386.rpm....but it is not playing any mp3 files.the seek bar just runs away with out any...

    Started by hyd171, 12-23-2004
    • Replies: 4
    • Views: 1,336
    12-24-2004 Go to last post
  19. Problem with 2 wire home portal and redhat9

    I could use a little help please. I am dual booting winxp and redhat9. I have a 2wire home portal 100HW.I am needing to know if there is a Linux...

    Started by o_k_w_t_f, 12-23-2004
    • Replies: 0
    • Views: 1,346
    12-23-2004 Go to last post
  20. Modem connection not responding

    I just installed RH9 and installed my modem my modem is in /modem and is responding to queries I can even connect to the net (it shows connected)...

    Started by xyris, 12-23-2004
    • Replies: 2
    • Views: 976
    12-23-2004 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts