Find the answer to your Linux question:
Page 185 of 1747 FirstFirst ... 85 135 175 181 182 183 184 185 186 187 188 189 195 235 285 685 1185 ... LastLast
Threads 3681 to 3700 of 34934

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 31,053
    03-20-2007 Go to last post
  1. changing faulty hard drive

    Hello our problem is as follow our main sata hard drive on server has started to fail so we need to change it with new hard drive before any real...

    Started by dime111, 04-08-2011
    2 Pages
    1 2
    • Replies: 11
    • Views: 1,494
    04-10-2011 Go to last post
  2. Source code for latest fedora kernel

    I need to download a latest kernel for my fedora .. and reconfigure it with some options. can any when please specify where can i download...

    Started by rajeevalone, 04-08-2011
    • Replies: 9
    • Views: 2,033
    04-09-2011 Go to last post
  3. How to find signal handlers definitions in Linux kernel?

    Hi All, I am currrently working on "Creation of Postmortem data logger in Linux on Intel architecture. Its nothing but core utility creation...Can...

    Started by vlc_chowdary, 04-09-2011
    • Replies: 1
    • Views: 658
    04-09-2011 Go to last post
  4. How to generate stackdump & dumped register when an app crashes in gcc

    When my c++ app crashes I would like to generate stackdump and display dumped register values. My app runs on Fedora Linux 2.6 . I would like...

    Started by vlc_chowdary, 04-09-2011
    • Replies: 1
    • Views: 860
    04-09-2011 Go to last post
  5. Rhcsa objective question

    Hi all, I am trying to go thru some of these cert obj for redhat and the below is an objective to meet. Where does the below objective actually...

    Started by JavaWannabe, 02-18-2011
    • Replies: 1
    • Views: 673
    04-09-2011 Go to last post
  6. Copying a file

    All I want to do is put a file on my jumpdrive. When I try to copy it off my computer it says that there was an error "Read-only file system". I've...

    Started by FlyingJester, 04-09-2011
    • Replies: 2
    • Views: 393
    04-09-2011 Go to last post
  7. Java Memory Error

    Hi All, greetings I am using Centos, in that i am executing normal stand alone java programs. Some time i am getting...

    Started by pujari, 04-06-2011
    • Replies: 6
    • Views: 1,299
    04-08-2011 Go to last post
  8. [SOLVED] need help please

    I have the command $for l in ${FS9} I have tried searching and I cannot find out what this line does can anyone help me? Apparently I cant use the...

    Started by greekhawk, 04-08-2011
    • Replies: 0
    • Views: 381
    04-08-2011 Go to last post
  9. eth1 is missing

    Hi, I notice one of my network interface (eth1) is missing. When i do a ifconfig, it only shows eth0. Previously there is an eth1 as well. I...

    Started by user50210, 04-06-2011
    • Replies: 5
    • Views: 4,207
    04-08-2011 Go to last post
  10. [SOLVED] How do I access /etc from livecd?

    CentOS 5.5 This is my input: cd /mnt mount hard drive is on sda5 umount /mnt/disc/sda5 mount /dev/sda5 /mnt/disc/sda5 that made disc (rw)

    Started by pauhn, 04-08-2011
    • Replies: 0
    • Views: 443
    04-08-2011 Go to last post
  11. Unhappy configure kickstart

    how can i configure a kickstart file in fedora 14? can you give me a sample conf file anybody please..

    Started by manu., 04-08-2011
    • Replies: 2
    • Views: 502
    04-08-2011 Go to last post
  12. [SOLVED] Problems with useradd

    CentOS 5.5 I am trying to add new users, when I use the command: # useradd newuser I get: useradd: cannot create directory...

    Started by pauhn, 04-05-2011
    • Replies: 7
    • Views: 6,357
    04-08-2011 Go to last post
  13. [SOLVED] How do I use a livecd on CentOS 5.5 in VMWare?

    I have centos 5.5 on vmware, and I'm trying to boot up from the live cd so that I can fix some issues that I'm having. I have vmware pointing at my...

    Started by pauhn, 04-07-2011
    • Replies: 2
    • Views: 3,712
    04-08-2011 Go to last post
  14. need (64bit) and (64bit) for Redhat 6

    Hi all, does anyone know where I can find and for Redhat 6 - based distributions? Thanks alot in...

    Started by egootheos, 04-05-2011
    • Replies: 6
    • Views: 11,748
    04-08-2011 Go to last post
  15. screen capture problem

    My screen capture software, shutter and system's default "take screenshot", do not function normal any more. It can only capture the desktop...

    Started by linuxy, 04-07-2011
    • Replies: 1
    • Views: 545
    04-08-2011 Go to last post
  16. Bash Scritping

    Hi All, I wrote a small script, which finds the size of "/" and "/var" FS, if it exceeds 80% it should alert me. The below is my script. ...

    Started by purusrhce, 04-06-2011
    • Replies: 4
    • Views: 533
    04-07-2011 Go to last post
  17. rdesktop server-side resoultion not full screen on one of my monitors

    I'm running : Linux nkaun-pc6 #1 SMP Thu Feb 17 15:03:58 UTC 2011 x86_64 x86_64 x86_64 GNU/Linux using rdesktop Version...

    Started by doesntcount, 04-07-2011
    • Replies: 0
    • Views: 1,616
    04-07-2011 Go to last post
  18. [SOLVED] Question/Help - Unable to log into console

    I am unable to log into the console of one my linux servers. When I type my username/pw at the prompt, it goes right back to the login prompt. It...

    Started by jfonz25, 04-01-2011
    • Replies: 5
    • Views: 1,037
    04-07-2011 Go to last post
  19. Multiple interface on same network using same NIC for communication

    I am facing interesting problem, My setup is as follows, Machine-1 - Two network interface cards on same network with different MAC say MAC-1 and...

    Started by tushs, 04-06-2011
    • Replies: 6
    • Views: 2,860
    04-07-2011 Go to last post
  20. sudo -S not working

    Hi I'm trying to use automatic login with sudo like this: echo "<mypassword>\n" | sudo -S su - <myuser> or cat pass.txt | sudo -S su -...

    Started by fabriziors, 04-03-2011
    • Replies: 2
    • Views: 1,798
    04-07-2011 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts