Find the answer to your Linux question:
Page 191 of 1744 FirstFirst ... 91 141 181 187 188 189 190 191 192 193 194 195 201 241 291 691 1191 ... LastLast
Threads 3801 to 3820 of 34874

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 30,376
    03-20-2007 Go to last post
  2.  
  1. Help setting up my network on OEL (RHEL) 5

    Hi, My LAN (Asus P5QPL-AM ATHEROS L1E LAN) is not being detected by Oracle Enterprise Linux (Red Hat Enterprise Linux) release 5. I have been...

    Started by adamjsawyer, 03-06-2011
    • Replies: 2
    • Views: 1,059
    03-06-2011 Go to last post
  2. increase nofile limit for daemon?

    I'm looking for recommendations on how to increase the nofile limit for a daemon running as other than root. Does anyone else do this? It'd be nice...

    Started by degenaro, 03-05-2011
    • Replies: 2
    • Views: 1,431
    03-06-2011 Go to last post
  3. Smile What package to reinstall php on fedora 14

    For backwards testing reasons I had to uninstall my php package. Now that I've done I need to reinstall php 5.3.x. What is the full package name to...

    Started by bobmct, 03-05-2011
    • Replies: 2
    • Views: 801
    03-05-2011 Go to last post
  4. can't ssh into server unless a local user is logged in. Please help.

    I've checked to make sure sshd is run on level 2,3,4, and 5 when the system start. If i physically at the server and log into a local user then i...

    Started by sumasage, 03-04-2011
    • Replies: 1
    • Views: 873
    03-04-2011 Go to last post
  5. how do i install a config.mk file in fedora?

    I have a cd containing wifi drivers, but inside is a config.mk file and no configure file. so when I tried to install the tarball using ./configure...

    Started by MRG123, 03-03-2011
    • Replies: 2
    • Views: 2,603
    03-04-2011 Go to last post
  6. FireFox Failing Under Single User Profile

    Hi, all - I've tried searching for this issue, but couldn't find any resolved answers. Hope I'm not retreading old ground. I'm running Redhat...

    Started by DaveDubKing, 03-03-2011
    • Replies: 1
    • Views: 1,360
    03-03-2011 Go to last post
  7. KVM Files in fedora14

    Hi, I want to delete the KVM created hard disk image file, so I would like to know where it is located . Thank you

    Started by taousif, 02-22-2011
    • Replies: 6
    • Views: 834
    03-03-2011 Go to last post
  8. cant install wifi drivers in fedora? need help...

    I recently switched from ubuntu/mint to fedora, and I cant seem to get my wifi drivers to work. its a generic wifi usb that ubuntu, mint, and chakra...

    Started by MRG123, 03-03-2011
    • Replies: 1
    • Views: 1,295
    oz
    03-03-2011 Go to last post
  9. 1 TB storage + samba share

    Hello, We have set up a dedicated server with Centos5.4(Kernel 2.6.18-164.el5PAE). In this we have mounted a external storage device above 1 Tb....

    Started by minim, 03-03-2011
    • Replies: 4
    • Views: 863
    03-03-2011 Go to last post
  10. ATI graphics on Fedora 14

    I am thinking of buying a new computer. It has ATI Radeon HD 3000 Graphics. Will that work with Fedora 14? Will I need to install a driver to get...

    Started by Dagorath, 03-01-2011
    • Replies: 3
    • Views: 1,600
    03-03-2011 Go to last post
  11. Smile Login Page Customization

    Hi, I'm using Fedora 13. Recently I configured SAMBA server on fedora. When I use system-config-samba utility it is asking a Linux user to bind...

    Started by amithad, 03-03-2011
    • Replies: 0
    • Views: 522
    03-03-2011 Go to last post
  12. IPTable-- how to not lock myself out--

    I have been learning these tricks recently, often the hard way. More than often, I am locked out from accessing the remote server. I have the...

    Started by x201s, 02-26-2011
    • Replies: 1
    • Views: 583
    03-03-2011 Go to last post
  13. [SOLVED] eth0 not showing

    I am new at linux. I am an intern and having an issue I cant seem to solve. Here is what I am running: ESX virtual machine running Redhat 9...

    Started by zang8027, 03-02-2011
    • Replies: 1
    • Views: 1,442
    03-02-2011 Go to last post
  14. Display /etc/issue during NX Login?

    Hey all, I'm working on a RHEL5 server, but I would imagine this would be the same on all distributions. I have NX setup and working fine, but due to...

    Started by glch, 03-02-2011
    • Replies: 0
    • Views: 782
    03-02-2011 Go to last post
  15. So many errors trying to install apache on RedHat

    Okay so ive done this on ubuntu many times but i need to do it on redhat now. This is what i am getting. I cant do the make file thing because of...

    Started by coolgirlpwns, 03-02-2011
    • Replies: 2
    • Views: 832
    03-02-2011 Go to last post
  16. smart card authentication in RHEL6

    I have recently installed RHEL6 BETA on my desktop. the login page is somewhat different from RHEL5.4. I can see 3 option 1) Log into session with...

    Started by himalayan, 03-02-2011
    • Replies: 1
    • Views: 1,452
    03-02-2011 Go to last post
  17. installation of 10gdevelopersuite on linux

    hi all, I'm completely new to Linux. and I'm trying to install 10g developer suite on Linux. version information of my Linux PC is something like...

    Started by newtounix, 03-02-2011
    • Replies: 1
    • Views: 465
    03-02-2011 Go to last post
  18. Basic Mouse and KBD dont work, but a PC remote does...

    Hello I have installed Fedora 13 on my system, that went smooth. After restart when i see the Licence, User creation screen, my normal MS usb Mouse...

    Started by dhasu, 03-02-2011
    • Replies: 1
    • Views: 520
    03-02-2011 Go to last post
  19. pvcreate /dev/mapper/disk_bin : device not found

    Hi, I'm facing a problem on Boot on San installation, Os is installed, now I'm trying to define mapper device for others lun/disk with alias for...

    Started by trax, 02-28-2011
    • Replies: 2
    • Views: 3,999
    03-02-2011 Go to last post
  20. How to check weather rps is working or not.....

    for measure the throughput... i use the netpref... # cat /sys/class/net/eth0/queues/rx-0/rps_cpus 00 # netperf -t TCP_RR -H 10.115.1.59 TCP...

    Started by dashang, 03-02-2011
    • Replies: 0
    • Views: 1,230
    03-02-2011 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •