Find the answer to your Linux question:
Page 192 of 1749 FirstFirst ... 92 142 182 188 189 190 191 192 193 194 195 196 202 242 292 692 1192 ... LastLast
Threads 3821 to 3840 of 34968

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 31,435
    03-20-2007 Go to last post
  2.  
  1. ulimit - EXPLAIN PLEASE

    Hi all, I wish I have a friendly SA but I don't. Can't even bother telling me what is the server's ulimit settings, it is either he doesn't know...

    Started by newbie_01, 03-18-2011
    • Replies: 2
    • Views: 1,568
    03-19-2011 Go to last post
  2. multicore virtual machine on fedora14

    I am experiencing a multicpre problem with fedora14 / kernel 2.6.35.6-45.fc14.x86_64 #1 SMP. (standard from the distro). The host has a total of 2...

    Started by dubi, 03-17-2011
    • Replies: 7
    • Views: 1,131
    03-19-2011 Go to last post
  3. HELP - Resource/Performance Monitoring Script - Red Hat Enterprise Lin

    Hi all, ------------------------- Linux OS Version/Release: ------------------------- Red Hat Enterprise Linux Server release 5.5 (Tikanga)...

    Started by newbie_01, 03-18-2011
    • Replies: 1
    • Views: 1,373
    03-18-2011 Go to last post
  4. Question Need help installing GCC

    Hi, I'm using a webhosting server running CentOS, and I'm trying to install GCC to compile Java on the server. Since I'm new to Linux and don't have...

    Started by smengler, 02-21-2011
    • Replies: 9
    • Views: 1,209
    03-18-2011 Go to last post
  5. Squid Reverse Proxy Authentication back to Domain

    Hello all, I have a problem with a Squid Reverse Proxy to a ShoreTel voip phone server. It seems to be function fine except for the authentication. ...

    Started by AlphaTwin, 03-18-2011
    • Replies: 1
    • Views: 1,203
    03-18-2011 Go to last post
  6. Unhappy fedora 13 system restart after entering the username and password.

    Hi I have a system installed fedora 13 which i have updated yesterday. Now when i am trying to start system it restarts immediately after entering...

    Started by anurag_tanwar, 03-18-2011
    • Replies: 1
    • Views: 533
    03-18-2011 Go to last post
  7. mouse pad not working

    Hello everyone. I am using fedora 14. Previously my mouse pad was working fine, but I don't why it stopped working now. This happens only in...

    Started by bunkdeath, 03-18-2011
    • Replies: 1
    • Views: 625
    03-18-2011 Go to last post
  8. setting java path in redhat distro

    hi to all i am new to linux and unable to run java in my Red Hat 5 pc every time after setting the class path i get error class format error so...

    Started by confusecon, 03-18-2011
    • Replies: 0
    • Views: 447
    03-18-2011 Go to last post
  9. can't find php-devel-5.2.13-1.el5.remi.i386.rpm

    Hello, I am in the pursuit of php-devel-5.2.17-1.el5.remi.i386.rpm Remi doesn't have it on their website, so i'm hoping somebody here might have...

    Started by sylnet, 03-18-2011
    • Replies: 0
    • Views: 712
    03-18-2011 Go to last post
  10. How to access to mounted HDD?

    Hello, I have server in which I have 2 HDD. One is primary and in it is Linux CentOS. Last week my server stop to work and I reboot it. But after...

    Started by mladja04, 03-17-2011
    • Replies: 7
    • Views: 687
    03-18-2011 Go to last post
  11. Question Executable Files Not Running

    I cannot run executable files from my home folder. I just double click it and it doesn't do anything. Any help?

    Started by Hawk456, 03-18-2011
    • Replies: 1
    • Views: 679
    03-18-2011 Go to last post
  12. Unhappy elrepo-kernel sl6

    kernel update on sl6 beta , after new kernel installed started getting yum error cant find repos elrepo-kernel :confused: have looked in...

    Started by SteveJKing, 03-17-2011
    • Replies: 6
    • Views: 3,187
    03-17-2011 Go to last post
  13. OpenLDAP server

    I am trying to create an openldap server to replace our current directory setup. However I have never set up a directory server on linux before so...

    Started by grimm08, 03-17-2011
    • Replies: 0
    • Views: 354
    03-17-2011 Go to last post
  14. RHEL5.5 multiple displays on laptop

    Hello All, This is my first time here. I've been struggling trying to get a Lenovo T410 to display video on both it's internal LCD and an...

    Started by violentwind, 09-11-2010
    • Replies: 5
    • Views: 3,251
    03-17-2011 Go to last post
  15. [SOLVED] Access samba share by hostname from win7

    Hi there, This is annoying! running samba-3.5.6-71.fc14.x86_64 why cant I access samba share by short-hostname from win7. when I ping...

    Started by Grub3r, 03-13-2011
    • Replies: 2
    • Views: 1,764
    03-16-2011 Go to last post
  16. Need help with ports

    So I bought myself a VPS for hosting game server, it went fine I installed the server succesfully. But then I tried to open/forward ports for it and...

    Started by Kubko, 01-24-2011
    • Replies: 5
    • Views: 1,363
    03-16-2011 Go to last post
  17. Grep from zip file and write to zip file

    Hi , i want to grep the data from zipped file and redirect the same data to another Zip file . ex: i want search some data from 1.gz and...

    Started by srirajui, 03-16-2011
    • Replies: 3
    • Views: 1,768
    03-16-2011 Go to last post
  18. gzip: docmgr-1.0.tar.gz: not in gzip format

    Hellooo I have downloaded docmgr-1.0.tar.gz from sourceforge.net but I can not extract it. When I use gunzip I get: gunzip docmgr-1.0.tar.gz...

    Started by goude, 03-16-2011
    • Replies: 2
    • Views: 1,771
    03-16-2011 Go to last post
  19. makefile suggestions for new app I've written

    I've started a new project. The home page is www dot abiscus.com/narp (The admin has prevented me from making a url link because I haven't...

    Started by nrhoades, 03-16-2011
    • Replies: 0
    • Views: 267
    03-16-2011 Go to last post
  20. problem with sending mail from script

    Hi all, I am using a shell script , when run this script its sends an e-mail to a group about all the updated rpm for the day .the problem what...

    Started by vedaprasad, 03-16-2011
    • Replies: 0
    • Views: 327
    03-16-2011 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •