Find the answer to your Linux question:
Page 2 of 1788 FirstFirst 1 2 3 4 5 6 12 52 102 502 1002 ... LastLast
Threads 21 to 40 of 35753

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 39,762
    03-20-2007 Go to last post
  2.  
  1. credentials error

    I am using Openldap 2.4.31 my openldap admin DN is : cn=admin,dc=nodomain I'm trying to add a ldif file as per below command $sudo ldapadd...

    Started by X-Man, 3 Weeks Ago
    • Replies: 0
    • Views: 246
    3 Weeks Ago Go to last post
  2. Question Allowing Uncommon Ports on SELinux

    Hi, I'm using CentOS 7. I need to allow some uncommon ports like 3000 etc. I know how to enable those n firewall using firewall-cmd command , but...

    Started by amithad, 4 Weeks Ago
    • Replies: 1
    • Views: 428
    4 Weeks Ago Go to last post
  3. Question [SOLVED] using sed to delete multiple words in a file

    is there a way with sed to remove/delete more than one word, and not leave the blank spaces. I know i can go one by one to remove keywords, like ...

    Started by agentguerry, 4 Weeks Ago
    • Replies: 1
    • Views: 338
    4 Weeks Ago Go to last post
  4. IMAP Is Working Slow

    Now a days we are facing issues of our webmail. it is working slow.so much time required to get download the page. Needs to restart the IMAP service...

    Started by nachiket3, 10-29-2017
    • Replies: 1
    • Views: 533
    11-03-2017 Go to last post
  5. xsane, invalid argument

    Problems have recently popped up with using an MFC-210C Brother scanner. It had been working after an upgrade to f25, but now xsane complains...

    Started by jlfessler, 11-02-2017
    • Replies: 0
    • Views: 333
    11-02-2017 Go to last post
  6. Migrating Softwares From Rhel6.x to Rhel7.x

    Dear All, We are planning to Upgrade our OS from RHEL6.4 to 7.3. So, We will clone the Server and Install RHEL7.3 on Primary Server and will migrate...

    Started by jponnusamy, 11-01-2017
    • Replies: 1
    • Views: 409
    11-01-2017 Go to last post
  7. Question Newbie - many question about RPM dependencies

    Hi everyone, This is my first post. I'm a newbie in Linux running Centos 5.5 64bit (I know is a old version) trying to install a RPM called Flite...

    Started by aerodesliza, 10-29-2017
    • Replies: 3
    • Views: 572
    10-31-2017 Go to last post
  8. Lightbulb install TEAMVIEWER on RHEL 4 (Nahant Update 6)

    Hello all, I have this legacy system with RHEL 4 used exclusively do develop Oracle Forms on Oracle 10.2... How do I install TEAMVIEWER on this...

    Started by goodluck247, 10-31-2017
    • Replies: 4
    • Views: 272
    10-31-2017 Go to last post
  9. Help to upgrade RHEL from 6.4 to 7.x

    Dear All, I am not much familier with Linux. We are planning to upgrade our CMS System to Latest Version and the Latest Version CMS required...

    Started by jponnusamy, 10-31-2017
    • Replies: 3
    • Views: 304
    10-31-2017 Go to last post
  10. Exclamation how to install nvidia driver in RHEL 7.4 (dual graphics card)

    i have a Lenovo Ideapad 510. it has a dual graphics card NVIDIAŽ GeForceŽ 940MX 2 GB and even intel in it. i tried many method to install i have gone...

    Started by sanjay_d, 10-29-2017
    • Replies: 1
    • Views: 407
    10-29-2017 Go to last post
  11. system wide proxy fedora 26

    Hi all, I know this has been asked many times before, but non of the answers I found worked for me. I am not and expert with linux, but I am not...

    Started by Dbugy, 10-28-2017
    • Replies: 0
    • Views: 303
    10-28-2017 Go to last post
  12. Enable HTTP Strict Transport Security

    hi all, got a warning on my nextcloud server saying i need to do the above but reading through the manual - ...

    Started by robertw, 10-27-2017
    • Replies: 1
    • Views: 354
    10-27-2017 Go to last post
  13. EFI problem loading in-kernel x.509

    I have installed centos 7.3 to my laptop. After installation it's throwing error named EFI problem loading in-kernel x.509.(-129) . Kindly help me to...

    Started by sakthee, 10-25-2017
    • Replies: 1
    • Views: 569
    10-26-2017 Go to last post
  14. Angry Samba Share > Windows WS on Domain Access > Using Linux Credentials

    So for the life of me I cannot figure this out. I have a RHEL 6.x system with Samba installed and configured. smb.conf is in security=share...

    Started by gman12, 10-25-2017
    • Replies: 1
    • Views: 257
    10-25-2017 Go to last post
  15. CentOS cron daily not running on time?

    Hi all, I configured rsnapshot a couple of days ago on a CentOS 7 box, fully updated. With cron I've scheduled hourly, daily, weekly and monthly...

    Started by iodisciple, 10-09-2017
    • Replies: 1
    • Views: 385
    10-25-2017 Go to last post
  16. Centos 6.4 wrong fs type, bad option, bad superblock on /dev/mapper ..

    Hi. i got a problem. today i start my centos. giving this error : mount: wrong fs type, bad option, bad superblock on...

    Started by blackjuan, 10-24-2017
    • Replies: 0
    • Views: 432
    10-24-2017 Go to last post
  17. CentOS 7 no internet on VMware Workstation 14. Googled a lot!

    Hi Linux friends! I want to thank the community for helping average users like me who don't know much yet about Linux. I intend to get good at...

    Started by itrelated, 10-23-2017
    • Replies: 2
    • Views: 489
    10-24-2017 Go to last post
  18. Exclamation How to undo sudo chcon -t samba_share_t command

    Hi, I have mistakenly entered the sudo chcon -t samba_share_t command for the home folder. Now when I access my CentOS server I can browse bash.rc...

    Started by amithad, 10-20-2017
    • Replies: 1
    • Views: 589
    10-20-2017 Go to last post
  19. nextcloud - support for UDP file transfers or faster TCP file transfer

    hi all, i have come across nextcloud and im finding it ticks all my boxes ie you can share a folder between multiple users , send them an email...

    Started by robertw, 10-19-2017
    • Replies: 0
    • Views: 310
    10-19-2017 Go to last post
  20. cups 2.2.5 installation from source

    Hello everyone I'm trying to install cups 2.2.5 on CentOS7. I extracted cups-2.2.5-source.tar and I'm following the instrustions written in...

    Started by goudeuk, 10-19-2017
    • Replies: 1
    • Views: 494
    10-19-2017 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •