Find the answer to your Linux question:
Page 203 of 1779 FirstFirst ... 103 153 193 199 200 201 202 203 204 205 206 207 213 253 303 703 1203 ... LastLast
Threads 4041 to 4060 of 35573

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 37,484
    03-20-2007 Go to last post
  1. connect to Oracle DB through shell script

    hi all, how can i connect remotly to Oracle Database using shell script?.. is oracle client is require for connect to oracle db remotly? ...

    Started by dschinna, 05-31-2011
    • Replies: 2
    • Views: 1,856
    06-02-2011 Go to last post
  2. OS Boot Screen

    Hey, I was wondering if there is a way to change the OS boot screen from the blue loading bar at the bottom to something more fancy. For example...

    Started by SL6-A1000, 06-01-2011
    • Replies: 1
    • Views: 809
    06-02-2011 Go to last post
  3. Question Problem with monitor resolution in Fedora 14

    I've installed (in fact, reinstalled) Fedora 14 64bit and I just can get the resolution that I need with my legacy monitor. It's a CRT Samsung...

    Started by ingesis, 05-10-2011
    • Replies: 9
    • Views: 6,404
    06-01-2011 Go to last post
  4. Exchange/Outlook on Fedora Desktop

    I wanna switch to Fedora on my office laptop. I have figured most my app's alternatives. But I just can find a app or a way to configure my exchange...

    Started by laserdude, 06-01-2011
    • Replies: 1
    • Views: 3,748
    06-01-2011 Go to last post
  5. System changed to read-only, cannot bootup

    Hi there, All of a sudden my production system changed to read only. Ran fsck and it ran for about 5-10min before it crapped out. Now when...

    Started by nfoman, 05-30-2011
    • Replies: 1
    • Views: 509
    06-01-2011 Go to last post
  6. TCL/expect installation

    Hi Experts, I am facing an issue while trying to install TCL expect. Installed active TCL on Rhel 5.5, then while trying to install expect 5.38...

    Started by nihar2linux, 05-31-2011
    • Replies: 1
    • Views: 2,002
    06-01-2011 Go to last post
  7. Resizing VolumeGroup over RAID5

    Hello Experts:) , First its my pleasure to post my very first linux post right here , i`ve been learning a lot from your Decent site long ago, a...

    Started by Saed, 05-31-2011
    • Replies: 2
    • Views: 609
    06-01-2011 Go to last post
  8. DNS changes on Reboot

    I hav got RHEL 5 installed on my system. i have two nic cards in my system. one of the ethernet card is connected to internet provider and another...

    Started by dsr_deep, 05-29-2011
    • Replies: 5
    • Views: 942
    06-01-2011 Go to last post
  9. Red face Can't SSH or Telnet through Putty..

    Dear Frndz I am using RHEL 5.4 in vmware and its working fine I configured ssh in rhel and tried to login through Putty from host machine (windows...

    Started by raji10k, 05-26-2011
    2 Pages
    1 2
    • Replies: 13
    • Views: 9,602
    06-01-2011 Go to last post
  10. Cron Job every two weeks

    Hi, I created cron job to run every two weeks on Monday however it's not working for some reason (the command itself works fine - it's just not...

    Started by HTF, 05-30-2011
    • Replies: 5
    • Views: 8,570
    06-01-2011 Go to last post
  11. Only root can login but not anyother user

    hi there, am new to linux. i have installed centos 5.3 and rhel5 on vmware. CentOS in my server and Rhel5 is the clinet. i can ping both the...

    Started by dsr_deep, 05-29-2011
    • Replies: 3
    • Views: 2,308
    06-01-2011 Go to last post
  12. Samba - pdc : Acces denied

    Hi guys, I'm making a SAMBA - PDC, i have a linux computer and a XP-client. My samba files are showed in my XP-client so i think the samba must...

    Started by ajapa, 05-31-2011
    • Replies: 5
    • Views: 1,356
    05-31-2011 Go to last post
  13. Add entry into Openldap

    I was trying to find documentation on how to add an a new object into openldap, however I can not seam to find a good walk through. Just so...

    Started by grimm08, 05-27-2011
    • Replies: 2
    • Views: 876
    05-31-2011 Go to last post
  14. Weird directory uid guid (4294967295) - no access

    Hey, I have the following problem with one of the directories in a mounted ext3 (/dev/sdb1 on /oracle type ext3 (rw)) filesystem on Linux...

    Started by bazeusz, 05-30-2011
    • Replies: 1
    • Views: 1,886
    05-31-2011 Go to last post
  15. Linux Nvidia problem

    I am running Fedora Core 10 x64-bit. My video card is Quadro NVS 285 and the driver installed correctly. However I cannot change resolution above 640...

    Started by jsmith7369, 05-30-2011
    • Replies: 3
    • Views: 1,642
    05-31-2011 Go to last post
  16. Creating DSN

    Hi, I am the new one for this forum... I am working in Redhad linux, how to create Data source Name in Linux.. I hope, I get the reply. ...

    Started by dschinna, 05-30-2011
    • Replies: 1
    • Views: 908
    05-30-2011 Go to last post
  17. [SOLVED] network configuration fc15

    hi, i just installed fc15 on a virtual machine and since i wanted to learn how to configure it manually, i chose minimal installation. i have...

    Started by zerokewl, 05-28-2011
    • Replies: 2
    • Views: 2,740
    05-30-2011 Go to last post
  18. Angry Installing Java on Fedora 14?

    I downloaded Java from the Java website, and went into the root to try and make it an executable file, and it says "chmod: cannot access...

    Started by fundamental_mima, 05-30-2011
    • Replies: 8
    • Views: 2,046
    05-30-2011 Go to last post
  19. dnssec-help

    hi every one am new here and this is my first thread am using centos5.6 and i want to deploy dnssec, here the steps of what i did: 1....

    Started by samrbdr, 05-30-2011
    • Replies: 0
    • Views: 578
    05-30-2011 Go to last post
  20. Broadcom 802.11n Network Adapter driver for RHEL server 5.4

    I have Broadcom 802.11n Network Adapter as my wireless network device in my Laptop.I have downloaded the driver...

    Started by aaaaaarko, 05-27-2011
    • Replies: 4
    • Views: 5,376
    05-30-2011 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts