Find the answer to your Linux question:
Page 22 of 1743 FirstFirst ... 12 18 19 20 21 22 23 24 25 26 32 72 122 522 1022 ... LastLast
Threads 421 to 440 of 34844

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 30,050
    03-20-2007 Go to last post
  1. [SOLVED] If-then-else (Help)

    Hi all, I'm executing the if-then-else block of code in a bash shell script. The following is the code. #!/bin/bash grep -il...

    Started by rhelasuser, 10-05-2013
    • Replies: 5
    • Views: 306
    10-05-2013 Go to last post
  2. Looking for logs...

    Hello, I'm looking to confirm or not that logs as described below might exist. I have a domain registered with GoDaddy. Using GoDaddy...

    Started by zibrnp, 10-02-2013
    • Replies: 1
    • Views: 238
    10-05-2013 Go to last post
  3. unable to install Red hat 6.2

    I have two computers computer A ======== MSI Z87-G43 INTEL Z87 LGA 1150 ATX Intel Core i7-4770K Processor (8M Cache,3.50 GHz) Computer B...

    Started by rjnlinux, 10-04-2013
    • Replies: 1
    • Views: 417
    10-04-2013 Go to last post
  4. Server not booting but entering into Grub

    I have a Centos 6.4 server(Yum repo server -has internet connectivity). When we rebooted the server it's not booting and it went into grub. It shows...

    Started by geekslinux, 10-03-2013
    • Replies: 1
    • Views: 293
    10-04-2013 Go to last post
  5. Bleachbit as administrator - Fedora 19

    Just installed Fedora 19 LXDE and XFCE spins as virtual machines on a windows 7 host using vmware player. As part of my usual install procedures,...

    Started by ozzlawrence, 07-07-2013
    • Replies: 2
    • Views: 758
    10-04-2013 Go to last post
  6. [SOLVED] bash script help

    Hi all, I'm a newbie to scripting. I've written a small script which checks the input arguments and then scans a directory and counts...

    Started by rhelasuser, 10-03-2013
    • Replies: 3
    • Views: 279
    10-03-2013 Go to last post
  7. failed to start wait for plymouth boot screen to quit

    Hello. I will keep it short: after i done a update (to 3.11 if im right) my system woont boot anymore... what is the best thing that i can do...

    Started by ugur3D, 09-25-2013
    • Replies: 6
    • Views: 1,276
    10-03-2013 Go to last post
  8. Issues with Dump utility...

    I need a little help with the dump/restore utility. The system is a small Centos 6.4 system at a client of mine that hosts a MySql db. The dumps...

    Started by claygoss, 09-30-2013
    • Replies: 1
    • Views: 335
    10-02-2013 Go to last post
  9. [SOLVED] fedora 19 how do I configure nfsd so that uses version 3

    The sever I am trying to reach uses version 3. How can I tell systemctl restart that I want nfsd-mountd.service to use version 3? If I have to this...

    Started by floydsmith, 09-29-2013
    • Replies: 1
    • Views: 438
    10-01-2013 Go to last post
  10. Need help with simple startup bash script in CentOS

    Hi guys, I am very new to linux, so please bear with me. :) I need a simple script (bash / .sh) to start 2 programs at server startup. Both...

    Started by lastcrafters, 09-27-2013
    • Replies: 1
    • Views: 577
    10-01-2013 Go to last post
  11. [SOLVED] Yum update/Rpmfusion problems ( Solved)

    Ive got two problems could be related, could be unrelated i'm not too sure lol. First problem is when i run yum update it updates but i get these...

    Started by crashandburn0420, 09-01-2011
    2 Pages
    1 2
    • Replies: 15
    • Views: 23,667
    09-30-2013 Go to last post
  12. Angry Fedora 19 install fails on Dell Inspiron 1525 Laptop

    Hello. As a new Linux user, I am having problems installing on a Dell Inspiron 1525 laptop. I had previously installed Fedora 19 on an old Dell...

    Started by WetCoastCoder, 09-27-2013
    • Replies: 2
    • Views: 637
    09-28-2013 Go to last post
  13. Question LDAP/SSSD Issues with authentication

    Ldap test user "test1" unable to authenticate: (Using ldap not ldaps) 00b0: 6d 70 a0 24 30 22 04 16 31 2e 32 2e 38 34 30 2e ...

    Started by jgpsilver2011, 09-26-2013
    • Replies: 0
    • Views: 400
    09-26-2013 Go to last post
  14. Angry [SOLVED] Problems with ssh-copy-id on Centos

    problem solved, please delete!

    Started by shfyang, 09-25-2013
    • Replies: 1
    • Views: 360
    09-26-2013 Go to last post
  15. KVM or XenServer

    Hi folks, I want to virtualize my home server and thinking of using one of KVM or XenServer. I am familiar with KVM and I like it, on the other...

    Started by skippercanfly, 09-25-2013
    • Replies: 1
    • Views: 454
    09-26-2013 Go to last post
  16. RHEL6.0-libvirt connection does not support virtual network management

    Hi Linux Experts - This is my first post here in this forum, so I beg your pardon if anything you see was inappropriate or missing from this post...

    Started by pankajjaura, 09-25-2013
    • Replies: 3
    • Views: 536
    09-25-2013 Go to last post
  17. Suddenly xterm Xt error: Can't open display:

    We are running CentOS 5 over a network. There is one machine, m00, which is used to host a /home directory: all the other machine's home directories...

    Started by dazvoz, 09-24-2013
    • Replies: 6
    • Views: 4,289
    09-25-2013 Go to last post
  18. Oracel Expdb command in bash shell

    Required same ouput in linux bash script. su - $ORA_OWNER - c "expdp system/oracle directory=dp_dir schemas =test dumpfile=test.dmp logfile=test.log...

    Started by Tasawar, 09-24-2013
    • Replies: 0
    • Views: 288
    09-24-2013 Go to last post
  19. Netflix

    Is there any way to get Netflix to work on Fed18?

    Started by olliekkv, 09-17-2013
    • Replies: 7
    • Views: 1,003
    09-23-2013 Go to last post
  20. wifi issue

    iv installed a 32 bit version of fed18 on a virtual machine so i can play netflix through wine. There isnt any option to connect to a wireless...

    Started by olliekkv, 09-22-2013
    • Replies: 1
    • Views: 205
    09-22-2013 Go to last post

Page 22 of 1743 FirstFirst ... 12 18 19 20 21 22 23 24 25 26 32 72 122 522 1022 ... LastLast

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts