Find the answer to your Linux question:
Page 23 of 1739 FirstFirst ... 13 19 20 21 22 23 24 25 26 27 33 73 123 523 1023 ... LastLast
Threads 441 to 460 of 34774

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 29,310
    03-20-2007 Go to last post
  1. Question [SOLVED] Network Interfaces

    Hi, I have a wireless connection which connects Fedora to my home network. My network interface is wlan0 which shows from ip addr command, but in...

    Started by dougie1809, 08-06-2013
    • Replies: 7
    • Views: 352
    08-10-2013 Go to last post
  2. [SOLVED] Kernel rpm

    hi, I'm new to Cent OS (and linux too).. when i run the command rpm -qv kernel why does it display 2 entries....

    Started by Nikhil_Lagwankar, 08-09-2013
    • Replies: 3
    • Views: 255
    08-10-2013 Go to last post
  3. Trouble configuring hostname and domainname

    Hello, I am running a partition of Linux (CentOS) on an HP workstation. I am trying to install some software that requires the hostname of the...

    Started by bonifera, 08-07-2013
    • Replies: 3
    • Views: 229
    08-10-2013 Go to last post
  4. Best Way to Search contents of ASCII file for 2 different strings

    Hello all; I am trying to search a single file for 2 seperate strings. The first in the key and and second contains the content I am interested...

    Started by idxsem, 08-09-2013
    • Replies: 2
    • Views: 327
    08-10-2013 Go to last post
  5. Talking What are required to setup an email server with Centos 6.4?

    Hi: I am new to sendmail/postfix and find it difficult to setup a dedicated email server for our company, I am able to setup internal server...

    Started by shfyang, 08-07-2013
    • Replies: 1
    • Views: 429
    08-09-2013 Go to last post
  6. Help with Dante Socks Proxy .conf

    I have Dante Socks Proxy installed but I need a unique configuration. I need my static IP/port to receive any inbound IP and require user/pass...

    Started by lfuser-185, 08-08-2013
    • Replies: 0
    • Views: 616
    08-08-2013 Go to last post
  7. Stability and security issues with mock rebuild of ossec ?

    I am trying to install ossec on a centos 6.4 machine but only repo which have .rpm file are from atomicrepo but then installing it require to upgrade...

    Started by newbie14, 08-07-2013
    • Replies: 0
    • Views: 173
    08-07-2013 Go to last post
  8. [SOLVED] Changing wallpaper via script with latest version of cinnamon

    Hello, I just upgraded from fedora 17 to fedora 19 and as well upgraded my cinnamon to 1.8 Because cinnamon has dropped the use of GNOME to change...

    Started by KroniK907, 08-05-2013
    • Replies: 5
    • Views: 798
    08-06-2013 Go to last post
  9. Using the find command

    Hello, I need to use the find command to find files owned by a specific user, and direct/copy them to another directory. This is the syntax that I...

    Started by anaigini45, 08-05-2013
    • Replies: 2
    • Views: 286
    08-05-2013 Go to last post
  10. Accidently deleted gcc glibc glibc-common openssl etc.

    Hi everyone. Today I have struggled with Nagios installation. After a long while I decided to reinstall some stuff and start from the beginning...

    Started by Rzodkiewka, 07-30-2013
    3 Pages
    1 2 3
    • Replies: 24
    • Views: 1,154
    08-04-2013 Go to last post
  11. TeamViewer on Red Hat 6.2?

    I've been trying to install TeamViewer on Red Hat 6.2, but I keep getting these errors: error: Failed dependencies: is...

    Started by Twinki14, 08-03-2013
    • Replies: 1
    • Views: 627
    08-04-2013 Go to last post
  12. lost wi-fi after latest update

    i just updated fedora kde and i lost my wi-fi. it was working 100% until now. using wired with my laptop now and is very frustrating. all it says...

    Started by rumlesj1, 08-04-2013
    • Replies: 1
    • Views: 154
    08-04-2013 Go to last post
  13. fedora 18 kde help with some simple setups

    hi. after months of triing multiple linux distros i have finally found one that works and that i like. it is fedora 18 kde. i have a few issues...

    Started by rumlesj1, 07-26-2013
    • Replies: 2
    • Views: 237
    08-02-2013 Go to last post
  14. Question Zenity: process continues even after clicking cancel

    Hello! I've written a script that includes Zenity. It prompts the user with a dialog box with a radiolist asking what the user wants the script...

    Started by rwberdes, 08-01-2013
    • Replies: 3
    • Views: 548
    08-02-2013 Go to last post
  15. Fedora 17: Huawei 3G router problems after yum update

    Hi guys I have a Huawei E355 3G+Wi-Fi modem and router (USB dongle) and it's been working just fine on Fedora 17 until I updated all the Fedora...

    Started by juice777, 08-01-2013
    • Replies: 1
    • Views: 1,063
    08-02-2013 Go to last post
  16. Question [SOLVED] Mounting a drive using the /etc/fstab

    Hi, I am trying to figure out how I am going to mount my external HD to the /etc/fstab. I use multiple HD/USB drives simultaneouly which are...

    Started by dougie1809, 08-01-2013
    • Replies: 4
    • Views: 442
    08-01-2013 Go to last post
  17. Redhat clsuter reboot due to Heuristic timeout

    Hi, I have installed a two node redhat cluster on RHEL 5.8 I have defined a quorum as below : <quorumd interval="2" label="mycluster"...

    Started by vahab, 12-19-2012
    • Replies: 1
    • Views: 878
    08-01-2013 Go to last post
  18. Installing punbb on centos

    I'm trying to install punbb 1.4.2 on centos 6.4 but I'm using an ubuntu guide because I can't find any for centos. It was running fine until I...

    Started by RicLQH, 08-01-2013
    • Replies: 1
    • Views: 1,065
    08-01-2013 Go to last post
    • Replies: -
    • Views: -
    08-01-2013 Go to last post
  19. Question NFS Problem

    Hi, I am trying to start up NFS on Fedora 18 so I can share a folder with a VM on VirtualBox, but is shows a status of 'active (exited)' This...

    Started by dougie1809, 07-31-2013
    • Replies: 5
    • Views: 817
    08-01-2013 Go to last post

Page 23 of 1739 FirstFirst ... 13 19 20 21 22 23 24 25 26 27 33 73 123 523 1023 ... LastLast

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts