Find the answer to your Linux question:
Page 38 of 1791 FirstFirst ... 28 34 35 36 37 38 39 40 41 42 48 88 138 538 1038 ... LastLast
Threads 741 to 760 of 35806

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 40,906
    03-20-2007 Go to last post
  2.  
  1. simple mail server! "relay access denied" OMG!

    Hey i have literally been at this for months. I have tried all differant OS's as well as reading many forums to try and fix this. im trying to set...

    Started by waterlink, 05-07-2015
    • Replies: 2
    • Views: 536
    05-07-2015 Go to last post
  2. Old Trixbox to new hardware (HDA to SDA)

    A client has an old-school trixbox server that failed based on CentOS v4.x, the support company that installed it is long gone, and I need to get it...

    Started by harbinger_nz, 05-07-2015
    • Replies: 2
    • Views: 714
    05-07-2015 Go to last post
  3. How do I create a yum repository with webob on RHEL v7?

    How do I create a yum repository with webob on RHEL v7? I try this: yum install python-webob But as a result, I get a message that there is...

    Started by Evin, 05-05-2015
    • Replies: 1
    • Views: 462
    05-07-2015 Go to last post
  4. SELinux to allow puppet-server at https://puppet-server:8140

    My puppet-server is currently resides at "https://puppet-server:8140" I make "sudo setenforce permissive" on the server to make puppet-server's...

    Started by sndlt, 05-03-2015
    • Replies: 1
    • Views: 445
    05-05-2015 Go to last post
  5. What does "vesamenu.c32 not a COM32r image" mean?

    I'm installing from a USB to a 32-bit laptop and yes, I got the 32-bit ISO.

    Started by KatieBoundary, 04-29-2015
    2 Pages
    1 2
    • Replies: 12
    • Views: 5,278
    05-04-2015 Go to last post
  6. VLC for Fedora can't digest MP4 files?

    Trying to play a video that I downloaded from Youtube with YTD: That's funny. The Windows version of VLC doesn't have this problem.

    Started by KatieBoundary, 05-01-2015
    • Replies: 2
    • Views: 804
    05-04-2015 Go to last post
  7. green and blue triangles of death

    On two occasions, both of which occurred while I was installing something, my desktop environment got erased and replaced with a phenomenon that I...

    Started by KatieBoundary, 05-01-2015
    2 Pages
    1 2
    • Replies: 10
    • Views: 1,428
    05-04-2015 Go to last post
  8. Apache 2.4?

    I installed Apache 2.4 on a new CentOS 6.6 build, from a 3rd party repository (CentOS's 6.x repositories don't have Apache 2.6) (this was...

    Started by natv, 05-03-2015
    • Replies: 4
    • Views: 947
    05-04-2015 Go to last post
  9. File Manager Folder Properties

    In Windows, when a folder is right clicked, I can see the number of files and folders in that folder and the detailed size of the total of files and...

    Started by thomascathybell, 05-02-2015
    • Replies: 2
    • Views: 566
    05-02-2015 Go to last post
  10. Boot partition corrupted

    hi guys, i'm on oracle linux 6.6 i can't boot into the system, it shows me an error (rescue mode) i tried to restore the grub but didnt work ...

    Started by bassia, 05-01-2015
    • Replies: 2
    • Views: 458
    05-02-2015 Go to last post
  11. puppet-server using forge and non-forge modules

    Is anyone fluent with puppet? How do you deploy a forge or non-forge module you downloaded off git or somewhere else? I'm having trouble...

    Started by sndlt, 05-02-2015
    • Replies: 6
    • Views: 851
    05-02-2015 Go to last post
  12. Problem with tape devices: /dev/st0 no medium found

    Please; I work wiith an HP Proliant DL180 with 2 tapes drives Ultrium 6 connected in SAS, inside a MSL2024 library and CentOS 6.5 x64. This...

    Started by SolarMax, 05-02-2015
    • Replies: 2
    • Views: 2,545
    05-02-2015 Go to last post
  13. Live is way faster than installed, what's up with that?

    I was able to install Fedora 20 on this laptop's hard drive, but it's way slower than Win7 was and it's way slower than when I boot into fedora 20...

    Started by KatieBoundary, 05-01-2015
    • Replies: 1
    • Views: 399
    05-01-2015 Go to last post
  14. Accessing PCI deive via libpciaccess library

    I'm trying to access a PCI device using libpciacess library, from a fedora host machine. I'm able to find the device and probe the device using...

    Started by nani4net, 05-01-2015
    • Replies: 1
    • Views: 519
    05-01-2015 Go to last post
  15. File System Permission denied

    Hi , I am trying with openSS7... when tried inserting specfs file system into kernel getting permission denied error as below Loading...

    Started by kannanpuv, 04-29-2015
    • Replies: 2
    • Views: 2,319
    05-01-2015 Go to last post
  16. Scientific Linux 6.6 won't instal because it can't find something

    Okay, so... I successfully created a bootable USB stick using SL-6.6-i386-2014-11-05-Install-DVD.iso It boots, I go through all the menu options...

    Started by KatieBoundary, 04-29-2015
    • Replies: 8
    • Views: 1,037
    05-01-2015 Go to last post
  17. Red Hat Ent 4 - Sudo rights

    Hi All, I would like to allow users to make certain changes to a couple of systems but in a controlled manner. I don't want to give them root...

    Started by charliemp3, 04-30-2015
    • Replies: 1
    • Views: 413
    04-30-2015 Go to last post
  18. Trying to install keystone (a part of OpenStack) on RHEL v.7. Help!

    I am trying to install keystone (a component of OpenStack) on RHEL v. 7. I run this: # yum install openstack-keystone python-keystoneclient ...

    Started by Evin, 04-27-2015
    • Replies: 5
    • Views: 2,208
    04-29-2015 Go to last post
  19. Primary and secondary server

    Dear Friends I want to setup two server in centos 6.4 for my organization for primary and secondary working.. I want both servers have same...

    Started by fareedreg, 04-16-2015
    • Replies: 8
    • Views: 958
    04-24-2015 Go to last post
  20. Filtering previous month's files

    I have to filter certain directories within another folder (Teledyne). Teledyne has a folder which contain an overall summary of previous month's...

    Started by anaigini45, 04-22-2015
    • Replies: 4
    • Views: 645
    04-24-2015 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •