Find the answer to your Linux question:
Page 391 of 1744 FirstFirst ... 291 341 381 387 388 389 390 391 392 393 394 395 401 441 491 891 1391 ... LastLast
Threads 7801 to 7820 of 34874

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 30,373
    03-20-2007 Go to last post
  2.  
  1. Unhappy ATI 128 Rage Pro. Resolution resets to low value after installation

    I have a Dell with - ATI Technologies Inc Rage 128 Pro Ultra TF Monitor is Acer AL1916W ( 19" wide screen ) lspci correctly identifies the...

    Started by paulkruger, 07-11-2009
    • Replies: 1
    • Views: 1,213
    07-11-2009 Go to last post
  2. Firefox shows home directory at startup instead of value set in preferences

    Hi, I am running firefox 3.0.11 on CentOS 5.3. Firefox here displays home directory at startup by default instead of values set in the preferences....

    Started by saivin, 07-11-2009
    • Replies: 0
    • Views: 700
    07-11-2009 Go to last post
  3. configuring vncserver

    How to setup VNC-Server for an already logged in GUI console session. Thanks in advance

    Started by savook, 06-28-2009
    • Replies: 3
    • Views: 1,154
    07-11-2009 Go to last post
  4. Temperature above threshold

    I am getting error when I am running my DVR application. "CPU 0: Temperature above threshold, cpu clock throttled" What could be the problem. ...

    Started by savook, 06-19-2009
    2 Pages
    1 2
    • Replies: 14
    • Views: 3,302
    07-11-2009 Go to last post
  5. Exclamation sed scripting help needed

    hi all, for an example : df -k output shows: $ df -k Filesystem 1K-blocks Used Available Use% Mounted on /dev/cciss/c0d0p6 ...

    Started by raghur77, 06-25-2009
    2 Pages
    1 2
    • Replies: 17
    • Views: 941
    07-11-2009 Go to last post
  6. Is my data lost? Installed Linux, no longer can I access my hard drives.

    Here's the story - I installed Linux on my Y drive, and all went well until I tried to boot into XP again. I can't access or install an operating...

    Started by Ironkey, 07-11-2009
    • Replies: 3
    • Views: 519
    07-11-2009 Go to last post
  7. Exclamation Nagios --neds-help

    Hi .. i m using RHEL5 and using nagios-2.10 and nagios-plugin.1.4.13 I have configure as told me on the documentation /usr/sbin/useradd -m...

    Started by freenhigh, 07-11-2009
    • Replies: 0
    • Views: 425
    07-11-2009 Go to last post
  8. Problem leaving suspend.

    I'm having trouble getting my computer to leave suspend to ram mode. It is a Dell Inspiron 1501 running Fedora 10. Any suggestions?

    Started by dargx001, 07-11-2009
    • Replies: 0
    • Views: 351
    07-11-2009 Go to last post
  9. samba on centos 5

    I have re-installed our operating system (CentOS 5) ,what is the best way to restore our Samba server? Can it be as simple as copying the...

    Started by alitoday, 07-11-2009
    • Replies: 0
    • Views: 412
    07-11-2009 Go to last post
  10. Internet problems

    I have installed Fedora 8 on my server and after I install Parallels Virtuozzo I loose internet connection. I can ping the gateway but I can't ping...

    Started by Monker, 07-10-2009
    • Replies: 3
    • Views: 409
    07-11-2009 Go to last post
  11. Red face Internet activation

    Greetings! I recently installed Fedora 11 on my pc. I previously have installed Fedora 8, 9, and 10. However, this time I did a clean install...

    Started by Crzyrev, 07-07-2009
    2 Pages
    1 2
    • Replies: 13
    • Views: 1,055
    07-11-2009 Go to last post
  12. exit the X server

    Whats the best way to do this safe thxs.

    Started by mactabilis, 08-10-2005
    3 Pages
    1 2 3
    • Replies: 20
    • Views: 183,362
    07-10-2009 Go to last post
  13. Cool fedora on amd processors

    fedora 9 does not boot my hp 1002 AU laptops having AMD TURION X_2 processor, RAM 2GB.which distros of fedora will be compatible with the following...

    Started by Debabratacse, 07-10-2009
    • Replies: 2
    • Views: 738
    07-10-2009 Go to last post
  14. Kerberos Authentication

    First of all, I'm not sure whether this should be asked here or in a Subversion forum because it applies directly to an implementation of Subversion....

    Started by richlich, 07-10-2009
    • Replies: 0
    • Views: 553
    07-10-2009 Go to last post
  15. Enabling telnet in RHEL4

    Hi all, I wana know how to enable the telnet in a linux server and whether is there any packages is to be installed for that?. Please give me a...

    Started by thatishari, 06-27-2009
    2 Pages
    1 2
    • Replies: 11
    • Views: 2,968
    07-10-2009 Go to last post
  16. Lightbulb How do i detect insertion/removal of devices?

    Hi All, How do i detect insertion/removal of external devices like SD card, USB devices etc., in my program, which should be running in thread. If...

    Started by pramodama, 07-10-2009
    • Replies: 3
    • Views: 456
    07-10-2009 Go to last post
  17. problems with 2 system functions

    About every 3rd or 4th time I log in and try to look at the history of my commands from the previous session they aren't there. The history list only...

    Started by ednorton, 07-10-2009
    • Replies: 1
    • Views: 309
    07-10-2009 Go to last post
  18. How to creating more threads with out decreasing the STACKSIZE for each Process?

    Please find my system configuration below $ ulimit -a core file size (blocks, -c) unlimited data seg size (kbytes, -d)...

    Started by hariedu, 07-10-2009
    • Replies: 0
    • Views: 529
    07-10-2009 Go to last post
  19. 1.1. How do I run my "SMTP" service as a root privilege ?

    Friends , i want to run my smtp service as a root . let me know what r the changes i have to made to my machine . AVklinux

    Started by avklinux, 07-10-2009
    • Replies: 0
    • Views: 396
    07-10-2009 Go to last post
  20. failed to start dynamips

    Hello, I am facing problem in GNS3.I have installed gns3 and also download dynamips-0.2.8-RC2-x86.bin and put this in GNS3-0.6.1-src folder and...

    Started by linux182, 07-09-2009
    • Replies: 5
    • Views: 4,332
    07-09-2009 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •