Find the answer to your Linux question:
Page 4 of 1788 FirstFirst 1 2 3 4 5 6 7 8 14 54 104 504 1004 ... LastLast
Threads 61 to 80 of 35754

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 39,786
    03-20-2007 Go to last post
  2.  
  1. KVM Permission issues - file system share

    I have a VM running in KMV using Virt-manager to manage it. The system has a Filesystem share to a folder on the host. Settings are as follows: ...

    Started by abasel, 09-23-2017
    • Replies: 0
    • Views: 598
    09-23-2017 Go to last post
  2. progress - to monitor progress of commands

    hi all, i have found a really good command that monitors the progress of a bunch of commands, its here - https://github.com/Xfennec/progress ...

    Started by robertw, 09-13-2017
    2 Pages
    1 2
    • Replies: 11
    • Views: 1,053
    09-22-2017 Go to last post
  3. Password over and over to trigger offline updates

    I have Fedora 26 and when I click on updates -> Restart & Update the Authentication Required dialog pops up. I enter the password and it keeps...

    Started by vmaxx, 09-21-2017
    • Replies: 2
    • Views: 304
    09-22-2017 Go to last post
  4. Files rename issue

    Hello, I am having basic knowledge in Linux and need your help to develop concept for following requirement. I have two files FILE_NAMES.txt...

    Started by nvkuriseti, 09-21-2017
    • Replies: 1
    • Views: 263
    09-21-2017 Go to last post
  5. Revert ownership of files in a directory

    Hi Everyone, i had 1 query is there anyway to change the ownership of files in directory to prev owner and list of files that ownership had...

    Started by pratap9959, 09-19-2017
    • Replies: 4
    • Views: 494
    09-20-2017 Go to last post
  6. few question about chattr c attribute

    hi i got few qustion about c attribute why it is not recommend (this and all on fly compress ) why it wont show the after compress when i use...

    Started by serser1, 09-19-2017
    • Replies: 1
    • Views: 255
    09-20-2017 Go to last post
  7. [SOLVED] ffmpeg, how to record a webcast sound

    I was using a following command to record a webcast (video+audio): ffmpeg -f alsa -ac 2 -i pulse -f x11grab -framerate 25 -video_size 1920x1080 -i...

    Started by blnl, 09-14-2017
    • Replies: 9
    • Views: 846
    09-16-2017 Go to last post
  8. Trouble connecting to centOS instance on aws

    Hi All, I'm fairly new to Linux administration. My earlier work in Linux/Unix mostly involved tailing logs etc. I'm trying to connect to the...

    Started by hephaestus, 09-15-2017
    • Replies: 3
    • Views: 404
    09-15-2017 Go to last post
  9. rsync using the pv command wrong ETA

    hi all, i am copying a directory from folder a to folder b like so - rsync -avh /folder_a/ /folder_b/ this is 30gigs and it takes roughly 18...

    Started by robertw, 09-12-2017
    • Replies: 1
    • Views: 624
    09-12-2017 Go to last post
  10. rsync directorys and then checksum

    hi all, i want to rsync folder a (source) to folder b (destination) but once its rsynced i want to check/compare the md5 checksums to make sure...

    Started by robertw, 09-07-2017
    • Replies: 4
    • Views: 649
    09-11-2017 Go to last post
  11. Intermittant Startup

    Okay guys, I think I am having Hardware issues, and I need to know which component of my computer is dying: I personally suspect the video card. So...

    Started by Euralis, 09-04-2017
    • Replies: 6
    • Views: 691
    09-11-2017 Go to last post
  12. [SOLVED] ffmpeg fails, Cannot open display :0.0, error 1.

    The ffmpeg command that I was using a lot before, in the previous Fedora releases, does not work any more. SOURCE:...

    Started by blnl, 09-09-2017
    • Replies: 3
    • Views: 505
    09-10-2017 Go to last post
  13. Unhappy Xrdp + RSA Secue ID with Redhat servers

    Hi, I have configured Xrdp on my redhat7 server. along with that i have to enable 2 factor authentication for GUI session. for that i have to...

    Started by rajinil, 09-09-2017
    • Replies: 0
    • Views: 266
    09-09-2017 Go to last post
  14. Exclamation GPU Driver Issues(System Freezing)

    Hello guys, Please help, I've been troubleshooting this for 4 days nonstop so far and I probably haven't found a solution due to the lack of my Linux...

    Started by Satharus, 09-07-2017
    • Replies: 3
    • Views: 407
    09-08-2017 Go to last post
  15. Acer drivers on Fedora 26

    Hi all, I am very new to Linux and really enjoying fedora 26, however, I am trying to locate drivers for my Acer Aspire 5750. Fedora 26 is the...

    Started by laythesmacdown, 09-06-2017
    • Replies: 4
    • Views: 490
    09-06-2017 Go to last post
  16. Question TCP timestamp occasionally incorrect causing packets to be discarded

    So, we have some network packets from a redhat app server that is trying to talk to a redhat database that is getting packets discarded because the...

    Started by Nneu, 09-01-2017
    • Replies: 1
    • Views: 406
    09-01-2017 Go to last post
  17. updating linux KVM so i have the OS templates

    hi all, installed linux KVM on my centos 7 machine i want to know how to upgrade it as when im making a new vm, it doesnt detect the OS, it...

    Started by robertw, 08-31-2017
    • Replies: 0
    • Views: 319
    08-31-2017 Go to last post
  18. cloning linux KVM VMs for backups

    hi all, just want to know how you all clone your VMs on linux KVM as i have done it this way and it works all my vm file(s) are stored on my...

    Started by robertw, 08-31-2017
    • Replies: 0
    • Views: 332
    08-31-2017 Go to last post
  19. Question Does vsftpd support user subcommand?

    I'm wondering if vsftpd supports user subcommand? I found I can't switch user after ftp login. Maybe someone can give me a certain answer. I...

    Started by bestard, 08-31-2017
    • Replies: 0
    • Views: 246
    08-31-2017 Go to last post
  20. Disable uncommon network protocols

    I am aware that if I want to disable uncommon network protocols such as DCCP, SCTP, RDS, and TIPC n RHEL, I have to edit the /etc/modprobe.conf file...

    Started by random00, 08-24-2017
    • Replies: 3
    • Views: 1,076
    08-25-2017 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •