Find the answer to your Linux question:
Page 40 of 1775 FirstFirst ... 30 36 37 38 39 40 41 42 43 44 50 90 140 540 1040 ... LastLast
Threads 781 to 800 of 35496

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 36,570
    03-20-2007 Go to last post
  2.  
  1. Is Fedora 20 streaming atari, amiga and nintendo audio files?

    In November 2011, after booting to Privatix, a live German Tor distro, my linux boxes became infected with BadBIOS. BadBIOS infects burning of DVDs....

    Started by BadBIOSVictim, 06-16-2014
    • Replies: 0
    • Views: 1,021
    06-16-2014 Go to last post
  2. Need help on uploading Video files on Mediawiki and embed to page

    I am working on to uploading Video files on Mediawiki and embed to page but not getting success. I tried plugin like MediaPlayer and HTML5Player but...

    Started by sunnysthakur, 12-04-2013
    • Replies: 1
    • Views: 735
    06-14-2014 Go to last post
  3. Red face DNS with DLZ configuration

    Hi, I am new to Linux world and learning Redhat. I have a lab setup of RHEL 6 with BIND 9.8.2rc1-RedHat-9.8.2-0.10.rc1.el6, it is my Master DNS...

    Started by eshwar_dec, 06-13-2014
    • Replies: 1
    • Views: 806
    06-13-2014 Go to last post
  4. Unhappy xclock command not found - Oracle Linux 6.4

    Hi forum I want to do GUI based installation but xclock command is not found. I have checked, I don't have xclock at all by finding it. #...

    Started by takram, 05-22-2014
    • Replies: 2
    • Views: 17,785
    06-12-2014 Go to last post
  5. glibc Package failed error when trying to installe Oracle 11g on linux

    Hello everyone when i am trying to install Oracle 11g on linux 4.5 i am getting error like this can any one help me please thanks

    Started by pshivabhinav, 06-12-2014
    • Replies: 1
    • Views: 557
    06-12-2014 Go to last post
  6. Slow package installations

    Hello, when i use yum to install some redhat package. It takes even more than minute to do one small 100kb app installation. ---> Package...

    Started by postcd, 06-08-2014
    • Replies: 3
    • Views: 1,033
    06-12-2014 Go to last post
  7. openssl upgrade from 0.9.8x to 0.9.8y to address security vulnerabilit

    Hello Experts, My product is using centos 5.8 and I am trying to upgrade openssl version from 0.9.8w to 0.9.8y to address the following security...

    Started by Vetri, 05-21-2014
    2 Pages
    1 2
    • Replies: 11
    • Views: 1,943
    06-12-2014 Go to last post
  8. IRQ 18(try booting with irqpoll option)

    When you load Redhat 5 on to a dell with IRRT (Intel Rapid Storage Technology) it will give you this error or IRQ19 and then slip into an infinite...

    Started by dproctor, 05-22-2014
    • Replies: 1
    • Views: 642
    06-12-2014 Go to last post
  9. Post how to use harddisk which is removed from raid partation

    Dear Forum I have 1 TB sata HDD which I used in raid but now I want to use it on my deskstop machine but when put it in my Deskstop machine and ...

    Started by abhijitghube, 05-30-2014
    • Replies: 3
    • Views: 666
    06-12-2014 Go to last post
  10. Free space

    I have CentOS. Sometimes it does not boot X server due too not enough free space. I try to see "df -h" Sys. de fich. Tail. Occ. Disp....

    Started by Gorlychev, 06-03-2014
    • Replies: 2
    • Views: 595
    06-12-2014 Go to last post
  11. wget vulnerability - CVE-2010-2252

    Hi All, We are using centos 5.8 with wget-1.11.4-2.el5_4.1 and need to upgrade to > 1.12 to address CVE-2010-2252. But from the below redhat...

    Started by Vetri, 06-06-2014
    • Replies: 2
    • Views: 776
    06-12-2014 Go to last post
  12. user access rights

    Hello everyone! What kind of possiblities are to make the user in centos have rights to only execute a command and nothing else? Thanks in advance!

    Started by pasin, 06-11-2014
    • Replies: 2
    • Views: 460
    06-12-2014 Go to last post
  13. Active Directory Domain Controller via Samba/CentOS 6.5

    I set up an active directory with Samba/CentOS 6.5 and have a couple problems.. when I run dcdiag /s: it gives me a bunch of errors, one main one...

    Started by alexandervj, 06-11-2014
    • Replies: 0
    • Views: 1,342
    06-11-2014 Go to last post
  14. f20 failed Remote File Systems with automount with windows share mount

    I am trying to mount a windows share over two computers directly connected with static IP addresses. Now I can mount the share with EVERYONE...

    Started by floydsmith, 06-10-2014
    • Replies: 1
    • Views: 713
    06-10-2014 Go to last post
  15. Mount an iPhone?

    I recently switched to Fedora 17 from Ubuntu and have encountered an issue regarding the ability to mount an iPhone. iPhone's no longer mount when...

    Started by wreckagepenguin, 10-24-2012
    • Replies: 6
    • Views: 2,699
    06-10-2014 Go to last post
  16. How to restore from backup.tgz file in linux

    How can i restore from a backup.tgz file created from another red hat linux server on my own server. I tried the command the following command: ...

    Started by intern3t, 06-10-2014
    • Replies: 5
    • Views: 891
    06-10-2014 Go to last post
  17. Rsync files that do not exist on drive b from a to c

    The title pretty much says it all. I have 3 drives, a,b,c. Drive a has all of the data that b has, as well as some unique data. I need to copy the...

    Started by spraus, 06-03-2014
    • Replies: 1
    • Views: 437
    06-10-2014 Go to last post
  18. "ps -ejf " to list the processes older than (n) days?

    Hi, Is there's a way to filter the results of "ps -ejf" in order to only get the processes older than (n) days? I've been unsuccessfuly trying...

    Started by StephaneLeFou, 06-09-2014
    • Replies: 1
    • Views: 1,153
    06-09-2014 Go to last post
  19. squashfs system multiboot from sd/usb

    Hello. For a past few days I'm struggling to create sd card with few root filestystems to choose from on boot. The idea is to convert running...

    Started by badkarma, 06-05-2014
    • Replies: 1
    • Views: 1,198
    06-06-2014 Go to last post
  20. Question proper syntax to run bprestore to different path

    I am trying to run a bprestore on netback client 7.5 to a different folder, but can't seem to find the proper way to do a restore to a different...

    Started by gimmegimmenothin, 06-04-2014
    • Replies: 1
    • Views: 2,125
    06-04-2014 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •