Find the answer to your Linux question:
Page 42 of 1756 FirstFirst ... 32 38 39 40 41 42 43 44 45 46 52 92 142 542 1042 ... LastLast
Threads 821 to 840 of 35106

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 32,326
    03-20-2007 Go to last post
  2.  
  1. F19 Join to AD

    Hi, I have a fresh install of F19, neither 'realm join' works: # realm join -U admin.thorley See: journalctl REALMD_OPERATION=r1095.2735...

    Started by TheNom, 07-19-2013
    • Replies: 5
    • Views: 3,774
    07-24-2013 Go to last post
  2. vncconnect failed to start

    Hi, I have been given a RHEL6.3 virtual machine for an application installation. As part of the application installation, it will also install the...

    Started by cdron, 07-24-2013
    • Replies: 0
    • Views: 339
    07-24-2013 Go to last post
  3. Active Directory Integration not working on CentOS 5.9 64 Bit

    I have been implementing Active Directory integration into all of our linux servers and was able to get them all working except for one. I am quite...

    Started by adamhahn, 07-23-2013
    • Replies: 5
    • Views: 707
    07-24-2013 Go to last post
  4. [SOLVED] Issue with Symbolic Links to a BASH Script

    I have a BASH script I need to run on a RHEL (6 I think?) system that I can't find the right solution for anywhere on the forums. I'm new to RHEL,...

    Started by wolfton, 06-28-2013
    • Replies: 7
    • Views: 628
    07-23-2013 Go to last post
  5. Install printer as non-postscript.

    Scientific 6.4. Printer in the office is a Lanier LD-122. Apparently Postscript is an option for this model, but this particular printer doesn't...

    Started by Phred, 07-22-2013
    • Replies: 3
    • Views: 402
    07-23-2013 Go to last post
  6. Issue with SFTPPlus installed in RHEL 5.4

    Hi All, I am facing a very abnormal issue. We have SFTPPlus installed, in our 2 Data Centers, Load Balanced across 4 machines. However, this...

    Started by siva_calypso, 07-17-2013
    • Replies: 1
    • Views: 271
    07-19-2013 Go to last post
  7. Installing RedHat 5.8

    Hi, I read that RedHat 5.9 is the latest upgrade to 5.x. I have to install a server with 5.8(a client's requirement), if I buy a self support...

    Started by oarmas, 07-18-2013
    • Replies: 1
    • Views: 921
    07-18-2013 Go to last post
  8. KVM Volume Issue: Incorrect Block Size

    I have a storage device on my host: RO RA SSZ BSZ StartSec Size Device rw 256 4096 4096 0 107374182400 ...

    Started by yabo, 07-18-2013
    • Replies: 0
    • Views: 519
    07-18-2013 Go to last post
  9. "Optimizing" a RHEL/SL/CentOS 6.4 installation.

    Okay, I've got SL 6.4 installed. Now I want to "optimize" it and make sure I have the best and/or most appropriate drivers installed for each given...

    Started by Phred, 07-17-2013
    • Replies: 2
    • Views: 613
    07-18-2013 Go to last post
  10. VNC viewer presents black screen & GNOME settings daemon errors.

    Hello folks, I'm remotely connecting through VNC to two machines, each running Red Hat 5.9, from mine which is running Windows 7. Both connections...

    Started by mepr428, 07-16-2013
    • Replies: 1
    • Views: 673
    07-18-2013 Go to last post
  11. Shell concepts

    Hi All, I new to Linux, Could please assist on following information. In Linux/Unix flavors how many shells are there? Importance of Shell?...

    Started by k357911, 07-17-2013
    • Replies: 1
    • Views: 396
    07-17-2013 Go to last post
  12. dual boot CentOS and kali linux

    Hi, I want to dual boot CentOS and kali linux. 1) Please guide me which OS should I install first. 2) If I will create /home and /swap as LVM...

    Started by TnG, 07-17-2013
    • Replies: 2
    • Views: 1,748
    07-17-2013 Go to last post
  13. Problem mounting local filesystem

    Please, I have problem mounting linux local file system when its booting. What do I do? I am currently using linux server enterprise edition.

    Started by eba7272, 07-16-2013
    • Replies: 8
    • Views: 566
    07-17-2013 Go to last post
  14. No mouse cursor/pointer Centos 6.4

    I just installed Centos 6.4 and I can't see the mouse cursor/pointer inside GNOME. The mouse works correctly, I can click on items etc but I don't...

    Started by th_alton, 07-15-2013
    • Replies: 1
    • Views: 1,731
    07-17-2013 Go to last post
  15. PPTP server's multiple ip issues

    i bough Centos vps and the vps company give me two static ip: one ip is main( public ip) 67.207.208.106 eth0 another one is alias ip (private...

    Started by ljzxtww, 07-16-2013
    • Replies: 0
    • Views: 471
    07-16-2013 Go to last post
  16. Unhappy Creating RPM from .installer.bin. file

    i m trying to create a rpm from a installer.bin file. and strip off some unneeded files before creating this RPM from the installer so that RPM...

    Started by nslinux, 12-13-2012
    2 Pages
    1 2
    • Replies: 10
    • Views: 1,034
    07-16-2013 Go to last post
  17. Security Information/Red hat linux

    Hi All, I'm currently working on Information Security, I want to know few details regarding security management such as which files need to be...

    Started by k357911, 07-15-2013
    • Replies: 2
    • Views: 395
    07-16-2013 Go to last post
  18. [SOLVED] Problems after update - libnssutil3.so missing

    Hi, I've not updated my system for a long time(centOS), but when I finally decided to update it all went wrong. Now I'm having all sorts of...

    Started by th_alton, 07-14-2013
    • Replies: 4
    • Views: 1,200
    07-16-2013 Go to last post
  19. Dazuko for Fedora 19

    KlamAV will not do auto scan. I get an error message saying "I need to load a module called 'dazuko' first. This module will allow KlamAV to gain...

    Started by EdN, 07-13-2013
    • Replies: 1
    • Views: 756
    07-16-2013 Go to last post
  20. Possible to make the system filesystem read-only by bad USB removal?

    Hello, I'm new here so hope I'm in the right place. GReat forums! Quick question - my customer removed a thumb-drive USB without unmounting it,...

    Started by greggles77, 07-16-2013
    • Replies: 1
    • Views: 308
    07-16-2013 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •