Find the answer to your Linux question:
Page 44 of 1763 FirstFirst ... 34 40 41 42 43 44 45 46 47 48 54 94 144 544 1044 ... LastLast
Threads 861 to 880 of 35243

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 33,691
    03-20-2007 Go to last post
  1. Some kind of kernel error after suspend resume

    After I resume my computer, I get thousands of these errors in /var/log/messages and this file quikly fills out my / partition. Sep 11 08:21:24...

    Started by jgezau, 09-11-2013
    • Replies: 6
    • Views: 1,010
    09-13-2013 Go to last post
  2. Yum update for servers in network

    Hi, I have a Cent OS 6.4 server which will go online and update packages from Now i want to update packages from this...

    Started by geekslinux, 09-06-2013
    • Replies: 5
    • Views: 498
    09-12-2013 Go to last post
  3. Unhappy Mobile Broadband Connection Problem in Centos 6

    Hi Everyone! I have been using Fedora 19 in my system without any problem. it has been very good in all aspects, but i switched to Centos. its...

    Started by grishi_111, 08-31-2013
    2 Pages
    1 2
    • Replies: 13
    • Views: 2,271
    09-12-2013 Go to last post
  4. RHEL 6: Setting up graphical interface on remote server through ssh

    Hi, Sorry for the newbie question. I am new to linux/RHEL.RHEL I want to get a graphic interface to an RHEL 6 server, through an ssh session....

    Started by pc2001, 09-11-2013
    • Replies: 2
    • Views: 821
    09-12-2013 Go to last post
  5. Set environment on RHEL

    hi guys, i have just installed TNM apps on RHEL, an TNM have its own command, like itnm_status, itnm_start, etc, which is to use it i have to go...

    Started by bram88, 09-09-2013
    • Replies: 7
    • Views: 795
    09-12-2013 Go to last post
  6. [SOLVED] Not enough space to build proposed filesystem - Formatting RAID SCSI

    Hi all, I am having trouble formatting and mounting hardware RAID on linux machine with Fedora using SCSI card. The RAID system is 11TB and had...

    Started by yereke, 09-09-2013
    • Replies: 3
    • Views: 1,931
    09-11-2013 Go to last post
  7. EXT4-fs error and rejecting I/O to offline device

    Hello, I am hoping someone on these forums can help me with a CentOS issue I am having. We have a virtual machine on our server (Lenovo ThinkServer...

    Started by InigoMontoya, 09-10-2013
    • Replies: 2
    • Views: 2,008
    09-11-2013 Go to last post
  8. Counting and checking for files from a staging server(scripting logic)

    I manage a large application running of Redhat and was trying to monitor the number of files pumped into my application each day. I also want to...

    Started by baijuw, 09-10-2013
    • Replies: 2
    • Views: 359
    09-11-2013 Go to last post
  9. Samba 4.0.9 configuration

    Hello everyone I have been trying to get getent passwd to work with no success. I am following the how-to from the samba wiki: ...

    Started by goudeuk, 09-11-2013
    • Replies: 0
    • Views: 1,512
    09-11-2013 Go to last post
  10. Sub interface bonding

    I currently have Bond0 and Bond 1 defined. Bond 0 has eth0 and eth1 bonded to it and bond 1 has eth 2 and eth3 bonded to it. I created an additional...

    Started by darklink, 09-10-2013
    • Replies: 0
    • Views: 1,295
    09-10-2013 Go to last post
  11. Create/remove desktop short cuts via command line RHEL 6.3....

    I would like to write a script that would remove and/or create shortcuts in Gnome desktop in RHEL 6.3... I googled all over the place could never...

    Started by ruberked, 09-09-2013
    • Replies: 3
    • Views: 387
    09-10-2013 Go to last post
  12. command to get certain line

    Hi guys. I want to do a scripting.. # ls -l /tmp/MC* | wc -l ls: cannot access /tmp/MC*: No such file or directory 0 How do I get the line...

    Started by soloklado, 09-09-2013
    • Replies: 2
    • Views: 313
    09-09-2013 Go to last post
  13. Installing Fedora without burning ISO

    I already have Fedora 15 dual bootable with Win 8, is it possible to go from there and upgrade to the latest Fedora without burning the ISO to a...

    Started by workisnotfun, 09-08-2013
    • Replies: 2
    • Views: 374
    09-08-2013 Go to last post
  14. double gzip files

    I am getting two different results from the same gzip command on two different linux distros (fedora release 12 and 14). The difference is that...

    Started by happymike21, 09-08-2013
    • Replies: 4
    • Views: 523
    09-08-2013 Go to last post
  15. [SOLVED] Problem with configuration server rhel

    hi. there was a brief power outage and dektop had its power cut. now whenever i boot it it gives me this message: "problem with the configuration...

    Started by sandbucket, 09-07-2013
    • Replies: 1
    • Views: 7,677
    09-07-2013 Go to last post
  16. Root partition is showing full, how do I clean it?

    Suddenly my root partition is showing 100% full. Been using the computer all day and until now it gave me a message saying my root partition is 100%...

    Started by jgezau, 09-06-2013
    • Replies: 3
    • Views: 1,184
    09-07-2013 Go to last post
  17. [SOLVED] Unable to log in with a created user on /home (different HDD)

    Dear all, I know the latest post is not quite a new one; but I'd like to give it a try anyway. My problem: Unable to log in with a created...

    Started by sphen, 09-03-2013
    • Replies: 8
    • Views: 962
    09-06-2013 Go to last post
  18. Is it possible to prevent interrupts sharing ?

    Hi Members, I'm writing a linux device driver (RHEL 5.8) for a DIO card. It has 16 channels. On each channel when the input goas from '1' to '0'...

    Started by zvivered, 09-03-2013
    • Replies: 2
    • Views: 454
    09-05-2013 Go to last post
  19. CentOS 6.3: Missing eth0 file in /sys/class/net

    Hi all, I’ve found the post here from google. Unfortunately, this thread had been closed. Problem: ifconfig eth0 indicates "eth0: error fetching...

    Started by firewallengineer, 09-04-2013
    • Replies: 1
    • Views: 2,076
    09-05-2013 Go to last post
  20. Unable to instsall gcc

    I am running "yum install gcc" to get c compiler installed. It successfuly downloaded and installed serveral rpms. Then it stops with the following...

    Started by stuckerisg, 09-04-2013
    • Replies: 4
    • Views: 478
    09-05-2013 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts