Find the answer to your Linux question:
Page 449 of 1745 FirstFirst ... 349 399 439 445 446 447 448 449 450 451 452 453 459 499 549 949 1449 ... LastLast
Threads 8961 to 8980 of 34882

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 30,403
    03-20-2007 Go to last post
  1. .wma with amarok?

    Is it possible to play wma files in amarok with a codec or something? If not does anyone know of a program to convert wma files to mp3's. Thanks.

    Started by blackarib, 04-07-2005
    • Replies: 9
    • Views: 28,680
    03-17-2009 Go to last post
  2. Question Clean Desktop

    I am trying liveCD Fedora 10 using gnome desktop and would like to have a totally clear desktop. How can I remove Hole, Computer, Trash and all of...

    Started by measekite, 03-16-2009
    • Replies: 5
    • Views: 664
    03-17-2009 Go to last post
  3. login issue in redhat el5

    dear all, we are facing one login issue in our system.we are not able to login into system as root is showing the error as cannot start...

    Started by dineshd, 03-16-2009
    • Replies: 2
    • Views: 1,789
    03-17-2009 Go to last post
  4. Fedora messed up my comp....

    Hi, just made the switch over to linux from windows, started with ubuntu which was all good, but wanted to mess around and see others and how they...

    Started by jedwinjim, 03-17-2009
    • Replies: 3
    • Views: 347
    03-17-2009 Go to last post
  5. [SOLVED] F10 No Network Connection

    Hello, I'm a newbie with Linux and Fedora. Issue: Fedora 10 indicates I have No Network Connection, even though I do have it networked. ...

    Started by WetCoastCoder, 03-17-2009
    • Replies: 3
    • Views: 842
    03-17-2009 Go to last post
  6. Question Php mssql apache problem

    Hi I have redhat 5.2 installed with apache and php. I have dbtest.php script and it is working from command prompt but when I'm calling it from...

    Started by jzacci, 03-17-2009
    • Replies: 0
    • Views: 1,017
    03-17-2009 Go to last post
  7. Question Samba works but Network Disconnected

    :eek: How is it that Samba works but Network is Disconnected? Seems incredible doesn't it? It is to me! Let me fill in some details. The network...

    Started by tpickard, 01-03-2009
    • Replies: 2
    • Views: 1,536
    03-17-2009 Go to last post
  8. how to install xf86-video-intel-2.6.0 driver

    I have hp540 laptop with 965 express chipset and have installed redhat linux 4 enterprise version , but after the system boots the gui does not...

    Started by megha_anand, 03-16-2009
    • Replies: 1
    • Views: 8,774
    03-17-2009 Go to last post
  9. undefined reference to 'printf'

    I am trying to compile my code with the following: # gcc -O2 -o app Main.o ConsFunc.o PlxInit.o Connection.o Data_Handling_Thread.o Display_Data.o...

    Started by surya1006, 03-17-2009
    • Replies: 1
    • Views: 5,505
    03-17-2009 Go to last post
  10. RHEL 5.3 php update issues.

    I would like to update from PHP 5.1.6 to 5.2. I'm not really that amazing at this stuff I can usually get by though but I'm stupid and can't get...

    Started by zushiba, 03-16-2009
    • Replies: 0
    • Views: 1,061
    03-16-2009 Go to last post
  11. A question about PATHs.

    Hi pals as my first post here,I have three questions. I have fedora core v4(a little out of date) 1-how can i add a path to the PATH variable that...

    Started by D-ante, 03-16-2009
    • Replies: 2
    • Views: 360
    03-16-2009 Go to last post
  12. Can Not run file with .bin extension

    I have a file with “bin” extension (foo.bin) and I have tried to run it (./foo.bin) but I got the following message: -bash: ./foo.bin: cannot execute...

    Started by louie-1, 03-16-2009
    • Replies: 6
    • Views: 1,282
    03-16-2009 Go to last post
  13. Cent OS And Fedora

    Hi there Linux forums! I haven't posted in a while and i thought id ask you a question. Could i use Fedora Repos on CentOS? Or would they not work...

    Started by Surak, 03-12-2009
    • Replies: 3
    • Views: 444
    03-16-2009 Go to last post
  14. Rsync / Samba Backup

    Hello, I am new to Linux and hopefully this is the right place to ask this question. I have off site Linux servers hosted at a company. I would like...

    Started by gaspower, 03-15-2009
    • Replies: 2
    • Views: 1,542
    03-16-2009 Go to last post
  15. how to connect to projector

    i want to know how to connect to projector from centos machine i think, i need to edit the /etc/X11/xorg.conf file for connecting to projector ...

    Started by vijuvince, 03-16-2009
    • Replies: 0
    • Views: 3,755
    03-16-2009 Go to last post
  16. Is there any concepst of DLL in Linux?

    Hi All, Is there any concept of DLL in Linux? how to create a DLL in linux?

    Started by Pramoda, 03-16-2009
    • Replies: 1
    • Views: 412
    03-16-2009 Go to last post
  17. Installation of Sql Express 2005

    i would like to know whether sqlexpress 2005 can be installed on linux os. if it can be then what is procedure to follow.

    Started by kumar3010, 03-11-2009
    • Replies: 2
    • Views: 780
    03-16-2009 Go to last post
  18. System-config-network dosn't work

    i installed a fedora core 8 , and actually I change in this directory : /etc/sysconfig/network-script/ifcfg-eth0 file now i can't log into GUI...

    Started by alagbary2000, 08-10-2008
    2 Pages
    1 2
    • Replies: 10
    • Views: 16,378
    03-16-2009 Go to last post
  19. Connecting to WPA wireless network

    Maybe this is an stupid question, but I am an absolute beginner in linux, and I have been searching the web for an answer to this for a whole week...

    Started by madrazo, 03-15-2009
    • Replies: 3
    • Views: 566
    03-16-2009 Go to last post
  20. Installing rpm through http service

    Hi Frndz, I halt down with a problem, I have 40 computers having Linux so I need RPM's in each and every computer. So I configured HTTP service in...

    Started by raji10k, 03-16-2009
    • Replies: 0
    • Views: 389
    03-16-2009 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts