Find the answer to your Linux question:
Page 45 of 1784 FirstFirst ... 35 41 42 43 44 45 46 47 48 49 55 95 145 545 1045 ... LastLast
Threads 881 to 900 of 35672

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 38,879
    03-20-2007 Go to last post
  2.  
  1. Selinux Policy Analysis Tool is Blank

    I thought that in previous versions of Fedora, it populated on opening. I tried opening a policy /etc/selinux/targeted/policy/policy.29 but the...

    Started by timmie, 08-26-2014
    • Replies: 0
    • Views: 582
    08-26-2014 Go to last post
  2. my openvpn problem

    hello frndz......i crate my openvpn server in linux and made my client windows xp... but whenever i try to start my vpn server i got the following...

    Started by badru, 11-04-2008
    • Replies: 4
    • Views: 5,893
    08-24-2014 Go to last post
  3. Unhappy Rsyslog and CentOS 6 not worked properly :(

    Hello all. I want to collect Windows server 2008 R2 log and forward them to CentOS6. I install Snare agent on Windows and configure it to forward...

    Started by hack3rcon, 08-23-2014
    • Replies: 1
    • Views: 1,605
    08-24-2014 Go to last post
  4. KVM autostarts on another server CentOS5

    Hi All, I have an odd issue and was wondering if anyone has run into this. I have a KVM image that was rsynced to another server and is also setup...

    Started by npolite, 08-21-2014
    • Replies: 1
    • Views: 489
    08-22-2014 Go to last post
  5. Postfix Gateway with Exchange Mail With MX back-up

    Hello, We have been looking for ways of implementing some redundancy on our postfix gateways in our company. We have 4 Postfix Gateways....

    Started by panaitescuionel, 08-20-2014
    • Replies: 1
    • Views: 1,074
    08-21-2014 Go to last post
  6. Kernel Compilation Error

    Dear Friends Please advice me what to do for the below error which i am getting while install modules when i give "make modules_install"...

    Started by shariefbe, 08-19-2014
    • Replies: 1
    • Views: 845
    08-20-2014 Go to last post
  7. Groupadd command and it's behavior

    Recently I've started to use the groupadd command and noticed that among others this comman takes an -R switch in Fedora. I've consulted the man page...

    Started by brainiac33, 08-17-2014
    • Replies: 1
    • Views: 672
    08-18-2014 Go to last post
  8. How do I install postfix with MariaDB 10.1? …Or mailserver…?

    I'm using CentOS 7 x64. Log: There isn't mariadb-libs for 10.1, not that I'm aware of. There is MariaDB-compat which as I found out seems to provide...

    Started by zLinux, 08-04-2014
    • Replies: 5
    • Views: 3,062
    08-17-2014 Go to last post
  9. Supress cron daemon email for rsync cron

    Hi All, I would appreciate help on this cron that I have setup and it keeps emailing me every time it runs. I can't think of the correct format...

    Started by npolite, 08-17-2014
    • Replies: 1
    • Views: 616
    08-17-2014 Go to last post
  10. Lightbulb Linux - Guide Please

    Dear Friends, Good Day! I've just joined this form to extend my knowledge in Linux OS, below are some Key factors about MYSELF; - I just...

    Started by kaijaz, 08-15-2014
    • Replies: 1
    • Views: 489
    08-17-2014 Go to last post
  11. kernel panic unable to find the ext3 root filesystem

    Hi all, Placed below are the screen shots of the kernel panic boot time message. The system is not booting up request advise what can be done. ...

    Started by Navdeep3989, 08-15-2014
    • Replies: 2
    • Views: 649
    08-17-2014 Go to last post
  12. TigerVNC on FEdora 20 Shows Black Screen

    I just tried installing TigerVNC on 2 different Fedora machines - both with all packages updated to today, using Nam Huy's instructions. All I get...

    Started by mlavie, 08-16-2014
    • Replies: 1
    • Views: 2,092
    08-16-2014 Go to last post
  13. 'Unable to enumerate USB device on port' error while connecting modem

    Hi all, I recently installed Fedora 20 in my system. After the installation, I connected my ZTE CDMA modem to the USB port and tried to connect...

    Started by vineethgk, 08-15-2014
    • Replies: 0
    • Views: 1,596
    08-15-2014 Go to last post
  14. F20 with MATE on small touchscreen laptop crashing after login

    Hi all, I've just installed F20 with MATE onto a small hp laptop, the install went fine with no errors or anything. I created one user. After...

    Started by andythepandy93, 08-15-2014
    • Replies: 0
    • Views: 386
    08-15-2014 Go to last post
  15. Need help to setup Spacewalk

    Hello, I am working onto setup a spacewalk as our centralized repository and kickstart server for our all centos servers. We have almost 60-70...

    Started by sunnysthakur, 07-15-2014
    • Replies: 2
    • Views: 775
    08-14-2014 Go to last post
  16. Hvm or pvm

    Hello all, i am running a guest OS(RHEL 6.5) on vmware, i wanted to find out if there is anyway directly from RHEL OS to find out if my VM is HVM...

    Started by abdulirfan33, 08-13-2014
    • Replies: 3
    • Views: 883
    08-14-2014 Go to last post
  17. Trying RHEL with High Availability

    Hi, Have a few questions about RHEL. 1. I'm able to download an evaluation copy of RHEL7 at the Red Hat website. It says there that it's a 30...

    Started by galapogos, 08-13-2014
    • Replies: 1
    • Views: 493
    08-13-2014 Go to last post
  18. DNS setup on RHEL 7

    My existing Primary and secondary DNS server are on SPARC/Solaris 10 servers. I want to migrate those to Linux VM server RHEL 7. Is there an easy...

    Started by cobra1087, 08-09-2014
    • Replies: 2
    • Views: 1,028
    08-11-2014 Go to last post
  19. hp laptop minus 8.1 +fedora 20 now noy charging

    Long saga cue music! Bought an HP pavilion g7 2243 had 8.1 on it that had to GO finally had to hard format hdd externally to get rid of it....

    Started by networkdudit, 08-10-2014
    • Replies: 1
    • Views: 636
    08-10-2014 Go to last post
  20. Date update

    Hello, I have a rhel 6.3 server that i need to update the time. Thu Aug 7 17:01:30 EDT 2014 but time should be in CDT like below.. Thu...

    Started by s_linux, 08-07-2014
    • Replies: 2
    • Views: 611
    08-07-2014 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •