Find the answer to your Linux question:
Page 450 of 1786 FirstFirst ... 350 400 440 446 447 448 449 450 451 452 453 454 460 500 550 950 1450 ... LastLast
Threads 8981 to 9000 of 35719

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 39,372
    03-20-2007 Go to last post
  1. Redhat 16TB file system limitations

    Does anyone know if there is a Redhat supported way to make file systems larger than 16TB? I am trying to attach more than 16TB to a single node on...

    Started by flowinh2o, 06-04-2009
    • Replies: 7
    • Views: 8,242
    06-08-2009 Go to last post
  2. wordpress

    Hi I have an acer aspire one with linpus linux lite v1.0.9.E based on fedora 8. i install wordpress through the package manager, pirut, but on my...

    Started by timwright, 06-07-2009
    • Replies: 6
    • Views: 840
    06-08-2009 Go to last post
  3. Some simple questions

    Dear all , I am new to the linux world and have some simple questions to consult every brothers. 1. How do I configure the remote protocol...

    Started by youareapkman, 06-08-2009
    • Replies: 1
    • Views: 643
    06-08-2009 Go to last post
  4. Can rpm's be replaced like this?

    I have two rpm packages: 1)ns- 2)ns- If I install ns- it installs...

    Started by senrooy, 06-08-2009
    • Replies: 1
    • Views: 650
    06-08-2009 Go to last post
  5. Kernel module problem?

    I am trying to virtualize a physical server running Red Hat AS2 to ESXi and every method copying or imaging the data to the virtual server always...

    Started by twilight7345, 06-05-2009
    • Replies: 7
    • Views: 3,048
    06-08-2009 Go to last post
  6. Question Problem ADD / REMOVE PROGRAM and YUM

    Hi friend, We have an proxy server to access internet. I am using fedora 6. Whenerver iI try to add or remove packeges from system it give...

    Started by kumbhalkar_sachin, 06-08-2009
    • Replies: 2
    • Views: 722
    06-08-2009 Go to last post
  7. I can't build GTK + port of WebKit

    hi, I have downloaded "WebKit" from The WebKit Open Source Project website.I now want to build the GTK + port of WebKit on Fedora core 9, I...

    Started by Houda, 02-16-2009
    • Replies: 2
    • Views: 3,485
    06-08-2009 Go to last post
  8. Question [SOLVED] Dell Wireless 1395 mini-card not recognized in fedora

    This is a fresh install of fedora, here's the info I gathered: ============ lspci ============ 00:00.0 Host bridge : ATI Technologies Inc RS480...

    Started by genericuser, 06-07-2009
    • Replies: 0
    • Views: 2,810
    06-07-2009 Go to last post
  9. proxy with authentication

    i've got authenticated proxy with username n password... any suggestion?

    Started by chikaku, 06-06-2009
    • Replies: 1
    • Views: 700
    06-07-2009 Go to last post
  10. 32bit and 64bit

    Good Morning Can any one please explain me what is 32 bit Operating system and 64 bit operating system? Regards raqeeb

    Started by raqeeb, 06-07-2009
    • Replies: 2
    • Views: 703
    06-07-2009 Go to last post
  11. CentOS booting problem

    My system has a SATA 320gb hard disk and a PATA 80gb hard disk. I tried installing Centos 5. I couldn't install it. It didn't even reach the...

    Started by jophin4u, 06-07-2009
    • Replies: 2
    • Views: 653
    06-07-2009 Go to last post
  12. Arrow a proplem when i install my nividia driver

    actually , when i install my nividia driver he asked me to close the x server and when i typed (init 3) the screen is shut off and give me...

    Started by abody, 06-06-2009
    • Replies: 9
    • Views: 934
    06-07-2009 Go to last post
  13. Fedora NTFS USB installation

    Hi, I would like to install fedora in by USB but unfortunately the USB drive is in NTFS format. Can anyone advice how I can do this? Thank you

    Started by mcpoon, 06-05-2009
    • Replies: 3
    • Views: 876
    06-07-2009 Go to last post
  14. samba share of partitions

    i'm sharing partitions (ntfs and ext3) between my winxp and two fedora 10 machines... 1) i seem to be having issues accessing the shared...

    Started by manuleka, 06-07-2009
    • Replies: 0
    • Views: 832
    06-07-2009 Go to last post
  15. is it possible for me to run 3 monitors?

    i've got a Geforce 7300 GS 256MB Dual out - 1 VGA and 1 DVI and also my mainboard has onboard Video... at the moment i'm running dual monitor of...

    Started by manuleka, 06-05-2009
    2 Pages
    1 2
    • Replies: 10
    • Views: 2,438
    06-07-2009 Go to last post
  16. SSH Prompts for Password After Keys Setup Successfully

    Note: I setup my keys properly. (public key of ServerA added to authorized_keys of ServerB and chmod 700 used on .ssh directory and the files...

    Started by Rynok, 06-05-2009
    • Replies: 3
    • Views: 1,444
    06-07-2009 Go to last post
  17. [SOLVED] Dual Boot, can't find linux kernel

    Hi, I'm having some problems with my dual boot on my computer which I hope to find some help here. This is the story: I have a dual boot...

    Started by mnms, 06-01-2009
    • Replies: 7
    • Views: 2,226
    06-06-2009 Go to last post
  18. RHEL 4 AS kernel panic... need urgent help

    Hi I have RHEL 4 AS running on HP ProLiant DL580 G5. The machine was running fine last week but was shutted down abruptly due to power and ups...

    Started by neoscreenager, 06-01-2009
    • Replies: 9
    • Views: 6,788
    06-06-2009 Go to last post
  19. [SOLVED] Add New User in Linux

    Hi, How can I create an new user account in linux 4 with 5 update?

    Started by Yatendra, 06-06-2009
    • Replies: 2
    • Views: 670
    06-06-2009 Go to last post
  20. Dansguardian troubles

    Having trouble with dansguardian, service starts OK, squid is running and working fine. Can browse When I portscan squid comes up, but nothing on...

    Started by josmcc, 06-06-2009
    • Replies: 0
    • Views: 617
    06-06-2009 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts