Find the answer to your Linux question:
Page 497 of 1787 FirstFirst ... 397 447 487 493 494 495 496 497 498 499 500 501 507 547 597 997 1497 ... LastLast
Threads 9921 to 9940 of 35737

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 39,592
    03-20-2007 Go to last post
  1. VNC Server - Black Screen on Client

    Hi Experts I installed the vncserver rpm on Redhat EL 5.3 after the initial installation. I am able to run $vncserver and can connect with vnc...

    Started by naveed27c, 03-10-2009
    • Replies: 3
    • Views: 25,419
    03-10-2009 Go to last post
  2. how can i make my tv tuner card remote working on my fedora9

    i configured my pinacle saa7134 tuner card working on xawtv and now i want to configure my serial port ir remote working on my fedora9 how can i make...

    Started by sumeshkk, 03-10-2009
    • Replies: 0
    • Views: 633
    03-10-2009 Go to last post
  3. Exclamation unable to access internet RHEL5

    Hello All. I am new to this forum and this is my first post/thread Here is the issue that I am facing. I installed RHEL 5 on my home pc last week...

    Started by sed_addictive, 02-23-2009
    2 Pages
    1 2
    • Replies: 14
    • Views: 2,996
    03-10-2009 Go to last post
  4. unable to connect JSJac client to openfitre

    hellow, I was trying to connect JSJaC to openfire . but its not happening i have made changeds in apache configuration : #httpd.conf ...

    Started by GobindSingh, 03-10-2009
    • Replies: 0
    • Views: 1,311
    03-10-2009 Go to last post
  5. Question commands for installing open office

    How to install openoffice 2.4.2 in rhel5 server

    Started by balajiswam, 03-10-2009
    • Replies: 1
    • Views: 649
    03-10-2009 Go to last post
  6. Size of hard disk

    I have a doubt with how to find the size of the hard disk of my server with RHEL 4.0(linux) which is hosting our 10g database. I tried, I feel the...

    Started by ran_sushmi, 03-04-2009
    3 Pages
    1 2 3
    • Replies: 20
    • Views: 5,058
    03-10-2009 Go to last post
  7. mkinitrd in RHEL

    Hi, I'm trying to install a customized version of xen on RHEL. The customized xen is required by the software which only provides steps for SUSE....

    Started by azcat_king, 03-09-2009
    • Replies: 3
    • Views: 6,018
    03-10-2009 Go to last post
  8. No F10 Samba GUI?

    Hello? Are you there? Samba??? I click on samba applet, and it shows 'starting samba', but no window. All samba packages are installed except...

    Started by buccaneere, 03-10-2009
    • Replies: 3
    • Views: 3,026
    03-10-2009 Go to last post
  9. Version MPIO

    Could some one please tell me what cmd i would use to find out what version of MPIO i have Thanks

    Started by gmsmailman, 03-09-2009
    • Replies: 1
    • Views: 2,392
    03-10-2009 Go to last post
  10. Roaming and Mandatory profile in linux ??

    Hi Everyone, I was wondering if there is such thing as Roaming and Mandatory profile in linux.? What configurations files are needed to...

    Started by kanata, 03-07-2009
    • Replies: 3
    • Views: 2,668
    03-10-2009 Go to last post
  11. Error when creating Install

    My partition scheme from a cd installation looks like this: Raid Devices /dev/md0 /common ext3 ...

    Started by newbie56, 03-10-2009
    • Replies: 3
    • Views: 4,313
    03-10-2009 Go to last post
  12. security2_module error in httpd.conf on dedicated server

    hellow , I have upgraded my apache to tomcat in my dedicated server. using following script /scripts/easyapache after dat i made some changed...

    Started by GobindSingh, 03-09-2009
    • Replies: 1
    • Views: 5,947
    03-10-2009 Go to last post
  13. Question RH5 vsw Fedora 10

    Fedora LiveCD seems nice but requires you to update your OS every year. That is a lot of work depending on your setup. I know that Red Hat...

    Started by measekite, 03-05-2009
    2 Pages
    1 2
    • Replies: 11
    • Views: 1,489
    03-10-2009 Go to last post
  14. Blank white screen enabling Desktop effects

    Hi Every time I select enable Desktop effects in Fedora 10 I get a blank white screen. I have read about this a lot on the internet but I am still...

    Started by srose34, 03-09-2009
    • Replies: 1
    • Views: 1,407
    03-10-2009 Go to last post
  15. Question help about Qt3.3

    hi is there anyone who can help me out with programming in Qt 3.3 g++ -o qt qt.cpp -I$QTDIR/include -L$QTDIR/lib -lqt /usr/bin/ld: cannot find...

    Started by scanty, 03-07-2009
    • Replies: 2
    • Views: 1,050
    03-09-2009 Go to last post
  16. Cool network problem

    hi i have one red hat linux 4 installed on server.everything was working fine till 2-3 days back but when i restarted the server for basic hygine i m...

    Started by taral_soft, 03-09-2009
    • Replies: 3
    • Views: 613
    03-09-2009 Go to last post
  17. Wireless Issues

    Hi All, let me describe my situation. I am dual booting RHEl 5.2 with vista. That part i have done successfully after i struggle. :p My...

    Started by kkbanala, 03-07-2009
    • Replies: 9
    • Views: 1,700
    03-09-2009 Go to last post
  18. Question 2 NIC problem - Please Help

    Hello to all the members, I am using RHEL 5 and facing problem related to 2 NIC. NIC1 is connected to the internet and used to provide the...

    Started by sudeep333, 03-06-2009
    • Replies: 3
    • Views: 664
    03-09-2009 Go to last post
  19. Help With Tar and Find Command

    Hello, I am trying to tar certain files in a directory, but I keep getting a tar invalid --a option? What I am using is this, tar -cvjf...

    Started by gaspower, 03-08-2009
    • Replies: 2
    • Views: 667
    03-09-2009 Go to last post
  20. Cannot send mail on Centos 5?

    I tried to use mail command to send an email on Centos 5.2 with no luck. $/bin/mail -s "Hello" < body.txt The commands runs...

    Started by jimcheng, 03-08-2009
    • Replies: 4
    • Views: 8,260
    03-09-2009 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts