Find the answer to your Linux question:
Page 498 of 1779 FirstFirst ... 398 448 488 494 495 496 497 498 499 500 501 502 508 548 598 998 1498 ... LastLast
Threads 9941 to 9960 of 35573

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 37,501
    03-20-2007 Go to last post
  1. Running out of Memory

    Let me first start out by giving you my server specs. I am running a server with 8gigs of ram, NO hard drive, and no swap space. The servers...

    Started by BENCHMARKMAN, 02-23-2009
    2 Pages
    1 2
    • Replies: 11
    • Views: 2,039
    02-24-2009 Go to last post
  2. Angry How do i connect XP to my Fedora 4 Server?

    Please help me on how i could connect my XP workstation to Fedora 4 Server? Kind Regards, Philip.:-(

    Started by Phiggy, 02-24-2009
    • Replies: 1
    • Views: 567
    02-24-2009 Go to last post
  3. can two people be logged into the same account simultaneously?

    that is, can two guys who both know user name and password ssh into the same account at the same time? If not, what will happen if the second guy...

    Started by Dividix, 02-24-2009
    • Replies: 2
    • Views: 1,502
    02-24-2009 Go to last post
  4. NTP issue

    Hello folks, We have 2 linux servers on vmware in our environment. I face the issue of ntp offset problem Every weekend i sync it with the time...

    Started by srianirudh, 02-24-2009
    • Replies: 1
    • Views: 580
    02-24-2009 Go to last post
  5. installation(vlc) problem

    hai guys i just switched from ubuntu to fedora,now i hve the following doubts please any one help 1.I installed vlc player from the rpmfusion...

    Started by phanipalagummi, 02-24-2009
    • Replies: 1
    • Views: 483
    02-24-2009 Go to last post
  6. Question OpenOffice problem

    I have a remote Centos 4.7 server (web server) onto which I've just installed OpenOffice3.0.1 straight from an RPM. I need to install the...

    Started by gvanto, 02-24-2009
    • Replies: 0
    • Views: 1,379
    02-24-2009 Go to last post
  7. SSH/Tunnel question

    I know basic tunneling using Linux/Putty/SSH. However I am trying something a little more complex. At home I have a Linux box running SSH Server. I...

    Started by mm24579, 02-24-2009
    • Replies: 1
    • Views: 744
    02-24-2009 Go to last post
  8. rtld(GNU_HASH) is needed

    I'm creating an RPM on RHEL 5.1 Then I attempt to install on SLES 10.2 I get this failure error: Failed dependencies: rtld(GNU_HASH) is...

    Started by fornews, 02-23-2009
    • Replies: 1
    • Views: 9,542
    02-24-2009 Go to last post
  9. What is wrong here ?

    #!/bin/bash var=HELLO function hello { var=HY echo $var } echo $var hello

    Started by barunparichha, 02-24-2009
    • Replies: 3
    • Views: 674
    02-24-2009 Go to last post
  10. Accessing problem

    Hello, i am using fedora my fedora i am having one user..thats my name..but when i enter in to my login no commands are working...

    Started by shariefbe, 02-22-2009
    2 Pages
    1 2
    • Replies: 12
    • Views: 991
    02-24-2009 Go to last post
  11. modprobe problem

    Hello, i am using fedora my fedora i compiled ethernet driver atl2 and tried to install using modprobe...but it doesn't works...but wheni...

    Started by shariefbe, 02-22-2009
    • Replies: 8
    • Views: 1,186
    02-24-2009 Go to last post
  12. Need help regarding DNS in FC9

    Hi All, I am setting up my DNS configuration as mentioned below @etc/named.conf // // named.caching-nameserver.conf // // Provided by Red...

    Started by sachin.parnami, 02-22-2009
    • Replies: 2
    • Views: 3,891
    02-24-2009 Go to last post
  13. httpd config problem

    hi all, i am using centos 5 and i have configured httpd. when i web browser it show this message " the server is temporarily unable to service...

    Started by abdul raziq, 02-23-2009
    • Replies: 9
    • Views: 4,351
    02-24-2009 Go to last post
  14. DNS BIND status

    Hey All, If someone could please help me, stuck for a long time now. I have bound "open-ims.test" on All looks well when i test the...

    Started by rbhayani, 02-23-2009
    • Replies: 2
    • Views: 6,032
    02-24-2009 Go to last post
  15. Configuring internet from thumb drive boot

    I want to run fedora without messing up my current vista arrangement. I figured out how to boot from a thumb drive w/ Fedora 10. Now, how can I get...

    Started by tcwelch, 02-24-2009
    • Replies: 0
    • Views: 587
    02-24-2009 Go to last post
  16. vsftpd setup help

    Hello all I am not sure where to post this question on here. I am new to Linux and need help with giving access permissions to a user I created for...

    Started by MetalSmith, 02-22-2009
    • Replies: 5
    • Views: 2,667
    02-24-2009 Go to last post
  17. [SOLVED] Suspend Not Working Fedora 9

    Dell Latitude D505 Fedora 9 The subject says most of it. The machine does go into suspend state successfully, but it almost never comes out...

    Started by LazarusLong, 09-04-2008
    • Replies: 2
    • Views: 1,930
    02-23-2009 Go to last post
  18. [SOLVED] Fedora 8 freezes on Dell Latitude D505 When Laptop is Closed

    I've just installed Fedora Core 8 on a Dell D505. So far so good (as expected) except for a problem that occurs when I close the laptop. When I...

    Started by LazarusLong, 11-12-2007
    • Replies: 3
    • Views: 2,294
    02-23-2009 Go to last post
  19. Need to mount NTFS file system in RHEL5

    Hi All, I would like to mount my windows partitions in RHEL 5. I have already tried to install ntfs-3g package and when i try to mount the...

    Started by krajkum, 02-23-2009
    • Replies: 3
    • Views: 4,537
    02-23-2009 Go to last post
  20. Fedora 10 + gnome + root login

    What should I do to login as root at Gnome? Fedora 9 allowed me to but fedora 10 does not.

    Started by apant, 02-22-2009
    • Replies: 3
    • Views: 2,153
    02-23-2009 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts