Find the answer to your Linux question:
Page 499 of 1749 FirstFirst ... 399 449 489 495 496 497 498 499 500 501 502 503 509 549 599 999 1499 ... LastLast
Threads 9961 to 9980 of 34963

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 31,396
    03-20-2007 Go to last post
  1. device manager in fedora 10?

    Is there a place in linux like "hardvre device manager" where all drivers are listed? thank you

    Started by dolgov, 01-03-2009
    • Replies: 2
    • Views: 4,391
    01-04-2009 Go to last post
  2. Question print quota availability check using cups

    hi friends I have modified printers.conf file to set print quota. I am using cups in RHEL 4. But I can not check the available quta at bash...

    Started by frcrce08, 01-04-2009
    • Replies: 0
    • Views: 1,110
    01-04-2009 Go to last post
  3. Plugins in linux

    Hi guys, I just need to know how to install the plugins in the firefox browser for my linux PC. Can anyone help me........... Phani.

    Started by g.phanibabu, 01-03-2009
    • Replies: 1
    • Views: 496
    01-04-2009 Go to last post
  4. help needed with python script

    Hello friends , I have a python script , called sydi-linux , this script will give a complete details about the server from A to Z . I am not at...

    Started by srianirudh, 01-04-2009
    • Replies: 0
    • Views: 1,012
    01-04-2009 Go to last post
  5. cron job not working

    have created cron job to backup /home folder using tar ay 820 pm if I do crontab -l , it shows 20 20 * * * tar -cvpzf /tmp/backup.tgz /home , but...

    Started by dpapkin, 01-03-2009
    • Replies: 3
    • Views: 958
    01-04-2009 Go to last post
  6. Paintown for Fedora 10 where to find RPMS for it ?

    After i searched a little in internet i found the packages for FEDORA 9 but when i try to install them when i install the paintown RPM it asks for...

    Started by KiwiLinux7.10, 01-03-2009
    • Replies: 0
    • Views: 776
    01-03-2009 Go to last post
  7. having problems; dd command did not work

    I tried the recommendation of devils casper, but with no success. I was able to get to the rescue prompts and it seemed to accept the command,...

    Started by kgcrowther, 01-03-2009
    • Replies: 3
    • Views: 774
    01-03-2009 Go to last post
  8. Question domains only work via ip after update

    I just did a bunch of updates(via simple control panel) on my linux server, and when i restarted it, the domains on the server only work via the ip....

    Started by AfternoonShift, 01-02-2009
    • Replies: 4
    • Views: 555
    01-03-2009 Go to last post
  9. Problem to start Oracle 10g on RHEL 4

    Hi I am facing problem to start oracle database after reboot Linux server. I have started DB and listener manually and not able to connect from...

    Started by beheernet, 12-09-2008
    • Replies: 1
    • Views: 5,965
    01-03-2009 Go to last post
  10. Red Hat Network Website

    Is anyone really familiar with and their Red Hat Network errata and package updates and how it is applied to your server?

    Started by Nickair, 12-04-2008
    • Replies: 3
    • Views: 440
    01-03-2009 Go to last post
  11. Post Local CD ROM not found

    Hi, Intent: Installing RedHat Linux 9 in Externa Maxtor Hard Drive Using nero 3 CD-ROMs were made shrike-i386-disc1.iso shrike-i386-disc2.iso...

    Started by anand_linux, 01-02-2009
    • Replies: 1
    • Views: 477
    01-02-2009 Go to last post
  12. GNOME Login Sound

    I would like to set a sound up that plays just after login. I opened the following location: System>Preferences>Personal>Sessions. Then I used the...

    Started by SushiMaxC, 01-02-2009
    • Replies: 0
    • Views: 1,188
    01-02-2009 Go to last post
  13. Add/Remove Software Error

    Hello I am using Fedora10 x86_64 This is the errorI am facing when I install any program using Add/Remove Program Error Type: <type...

    Started by mnj_g, 01-02-2009
    • Replies: 2
    • Views: 1,837
    01-02-2009 Go to last post
  14. Help with the tar command

    Hi, Wondering if someone could help me with this...; Have a bunch of directories that i want to tar together (about 60-70 GB). The only problem...

    Started by Sinus, 01-02-2009
    • Replies: 1
    • Views: 417
    01-02-2009 Go to last post
  15. yum

    I tried to update my fedora and get this? I know how to use rpm but maybe I am doing something wrong with yum? # yum check-update Loaded...

    Started by unix1adm, 01-02-2009
    2 Pages
    1 2
    • Replies: 14
    • Views: 5,234
    01-02-2009 Go to last post
  16. Unhappy Configuring DHCP in RHEL4

    Hai Frndz I would like to configure DHCP in my REDHAT EL 4,I have 40 computers in my network, can any one please help me to configure the server....

    Started by raji10k, 12-31-2008
    • Replies: 2
    • Views: 660
    01-02-2009 Go to last post
  17. Question Regards RPM

    Hi friends, I'm new to linux. I have installed xmms player using RPM like rpm -qa xmms-status-plugin-0.9-1.i386.rpm . Sucessfully installation...

    Started by ammu412, 01-02-2009
    • Replies: 1
    • Views: 420
    01-02-2009 Go to last post
  18. Exclamation Help:Squid blocking Internet URL

    Dear Friends, I am facing a strange issue. URL - Welcome to the future! when i try to open behind Squid proxy i got a error ...

    Started by littleheart, 01-02-2009
    • Replies: 1
    • Views: 2,177
    01-02-2009 Go to last post
  19. cannot connect to server

    hi I am working on fedora 8 OS and have Apache tomcat installed . I have open ports 8080 for tomcat on my server .I want to access the server from...

    Started by tavleen, 12-31-2008
    • Replies: 2
    • Views: 489
    01-02-2009 Go to last post
  20. fedora10 live cd login as root

    i have installed fedora 6 at present on my hard disk and it is working normally (i intend to upgrade to feodra 10 soon). i boot from fedora 10 live...

    Started by hbi, 01-02-2009
    • Replies: 1
    • Views: 2,562
    01-02-2009 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts