Find the answer to your Linux question:
Page 5 of 1792 FirstFirst 1 2 3 4 5 6 7 8 9 15 55 105 505 1005 ... LastLast
Threads 81 to 100 of 35827

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 44,129
    03-20-2007 Go to last post
  1. Need help setting a systemd startup script

    Hi all. As I have an SSD drive I decided to have /var/log in a tmpfs (ram). Besides the drawbacks, I'm experimenting, and I will keep this setup...

    Started by Edu, 12-04-2017
    • Replies: 2
    • Views: 1,244
    12-05-2017 Go to last post
  2. run firefox through another server

    hi all, production machines that users use ie linux/mac/pcs dont have internet access on them as they could go on a website/download a file that...

    Started by robertw, 11-29-2017
    • Replies: 5
    • Views: 1,651
    12-02-2017 Go to last post
  3. [SOLVED] Can't Get New Kernels To Show Up In Boot Menu

    I have the following setup: Drive #1 (SSD) Windows 10 - 64 Bit Pro (No problems here. Not controlled by GRUB) Drive #2 (SSD) First two...

    Started by pjc123, 11-29-2017
    • Replies: 1
    • Views: 1,164
    12-01-2017 Go to last post
  4. /etc/host file help

    My hostname is servix and want to add domain to this file say domain is dummy dot com is this correct? ipaddress servix.dummy dot com servix...

    Started by tmccaffe, 11-29-2017
    • Replies: 2
    • Views: 1,249
    11-29-2017 Go to last post
  5. Ldap removed log files

    Guys. I need your help. I deleted log files LDAP from /var/lib/ldap and my post doesn't work. slapd doesn't start slapd doesn't work, but the pid...

    Started by perrfect, 11-28-2017
    • Replies: 1
    • Views: 921
    11-28-2017 Go to last post
  6. mongod taking up space

    Hello My /var partition on my centos 7 running mongodb 3 is 100 percent. The big file taking up space is /var/log/mongod What would I do to get...

    Started by hokie1999, 11-24-2017
    2 Pages
    1 2
    • Replies: 13
    • Views: 1,893
    11-27-2017 Go to last post
  7. Senmail? Postfix?

    I am trying to setup using an outside SMTP namecheap privateemail. Anyone know how to do this? I am struggling with this

    Started by tmccaffe, 11-25-2017
    • Replies: 1
    • Views: 1,254
    11-26-2017 Go to last post
  8. Centos 7.3 Nvidia Quadro m4000, gdm, grey screen no login window

    Hello, im facing a problem, my centos 7.3 won't show me the login screen. i'm thankful for every hint, i tried already a lot. im using a Qaudro...

    Started by harry42, 11-23-2017
    • Replies: 0
    • Views: 1,304
    11-23-2017 Go to last post
  9. logging users with chroot home dirs

    hi all, im reading this guide - im reading under the topic "RHEL 7 via socket in chroot" atm...

    Started by robertw, 11-23-2017
    • Replies: 0
    • Views: 868
    11-23-2017 Go to last post
  10. Grub missing Fedora entries after dnf update

    Was running FC26 and performed the graphical upgrade to FC27. Had issue with that where it booted to emergency mode and logs showed the message:...

    Started by DFresh, 11-21-2017
    • Replies: 2
    • Views: 1,870
    11-23-2017 Go to last post
  11. IFS issue - trouble understanding

    Hello ladies/gents, I'm having trouble understanding the IFS variable and its usage. I was under the impression that this would break the input...

    Started by patricio2626, 11-15-2017
    2 Pages
    1 2
    • Replies: 14
    • Views: 2,317
    11-22-2017 Go to last post
  12. monitoring network stats and user stats

    hi all, made a sftp server and added a few users and they can upload/download to thier home folder but now i want to monitor the network traffic...

    Started by robertw, 11-21-2017
    • Replies: 2
    • Views: 1,060
    11-22-2017 Go to last post
  13. Red Hat Enterprise Server 4.7 on Virutal Machine

    Dear All, There is an old Red Hat Enterprise Server 4.7 in my company. In case the server dies, I want to clone the server by rsync to another...

    Started by footballr, 11-19-2017
    • Replies: 2
    • Views: 1,381
    11-21-2017 Go to last post
  14. snmp [xx] Got trap from peer on in red hat linux

    Hi, I get below error from console and message log in red hat linux snmp Got trap from peer on fd 13 . Any reason why I get it or how to to...

    Started by chuikingman, 11-21-2017
    • Replies: 0
    • Views: 938
    11-21-2017 Go to last post
  15. Put quota on folder/directory

    hi guys, i have seen this link and its exactly what im after but im just wondering how you set a quota for user rob and i want it set to 500gb? ...

    Started by robertw, 11-15-2017
    • Replies: 5
    • Views: 1,621
    11-18-2017 Go to last post
  16. Strange boot problem with Dell Poweredge R415 running Fedora...

    Hi, This may be a bit long post but please bear with me. I'm not a newbie to Linux/Unix in general but I've come across a strange problem that...

    Started by jtelang, 11-09-2017
    2 Pages
    1 2
    • Replies: 18
    • Views: 3,326
    11-15-2017 Go to last post
  17. How do I get the physical CPU socket count in RHEL?

    We are working on our subscription renewal and now since Red Hat has changed their subscription model we need to give them the number of physical CPU...

    Started by youngnastyman, 06-30-2011
    • Replies: 6
    • Views: 33,362
    11-15-2017 Go to last post
  18. credentials error

    I am using Openldap 2.4.31 my openldap admin DN is : cn=admin,dc=nodomain I'm trying to add a ldif file as per below command $sudo ldapadd...

    Started by X-Man, 11-14-2017
    • Replies: 0
    • Views: 925
    11-14-2017 Go to last post
  19. Question Allowing Uncommon Ports on SELinux

    Hi, I'm using CentOS 7. I need to allow some uncommon ports like 3000 etc. I know how to enable those n firewall using firewall-cmd command , but...

    Started by amithad, 11-07-2017
    • Replies: 1
    • Views: 1,309
    11-08-2017 Go to last post
  20. Question [SOLVED] using sed to delete multiple words in a file

    is there a way with sed to remove/delete more than one word, and not leave the blank spaces. I know i can go one by one to remove keywords, like ...

    Started by agentguerry, 11-06-2017
    • Replies: 1
    • Views: 2,503
    11-06-2017 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts