Find the answer to your Linux question:
Page 501 of 1791 FirstFirst ... 401 451 491 497 498 499 500 501 502 503 504 505 511 551 601 1001 1501 ... LastLast
Threads 10001 to 10020 of 35803

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 40,630
    03-20-2007 Go to last post
  1. Question help about Qt3.3

    hi is there anyone who can help me out with programming in Qt 3.3 g++ -o qt qt.cpp -I$QTDIR/include -L$QTDIR/lib -lqt /usr/bin/ld: cannot find...

    Started by scanty, 03-07-2009
    • Replies: 2
    • Views: 1,080
    03-09-2009 Go to last post
  2. Cool network problem

    hi i have one red hat linux 4 installed on server.everything was working fine till 2-3 days back but when i restarted the server for basic hygine i m...

    Started by taral_soft, 03-09-2009
    • Replies: 3
    • Views: 644
    03-09-2009 Go to last post
  3. Wireless Issues

    Hi All, let me describe my situation. I am dual booting RHEl 5.2 with vista. That part i have done successfully after i struggle. :p My...

    Started by kkbanala, 03-07-2009
    • Replies: 9
    • Views: 1,761
    03-09-2009 Go to last post
  4. Question 2 NIC problem - Please Help

    Hello to all the members, I am using RHEL 5 and facing problem related to 2 NIC. NIC1 is connected to the internet and used to provide the...

    Started by sudeep333, 03-06-2009
    • Replies: 3
    • Views: 709
    03-09-2009 Go to last post
  5. Help With Tar and Find Command

    Hello, I am trying to tar certain files in a directory, but I keep getting a tar invalid --a option? What I am using is this, tar -cvjf...

    Started by gaspower, 03-07-2009
    • Replies: 2
    • Views: 689
    03-09-2009 Go to last post
  6. Cannot send mail on Centos 5?

    I tried to use mail command to send an email on Centos 5.2 with no luck. $/bin/mail -s "Hello" < body.txt The commands runs...

    Started by jimcheng, 03-08-2009
    • Replies: 4
    • Views: 8,386
    03-09-2009 Go to last post
  7. Amahi

    I'm asking here because Amahi apparently requires Fedora 9.... What has happened to the Amahi project. I try to visit their website, but it just...

    Started by niw_uk1964, 03-09-2009
    • Replies: 0
    • Views: 609
    03-09-2009 Go to last post
  8. unable to us vnc

    i had installed vnc for accessing remote dektop in fedora 10 ... however i am able to access one desktop bit not another and neither can computers ...

    Started by streetfi8er, 03-08-2009
    • Replies: 0
    • Views: 580
    03-08-2009 Go to last post
  9. Angry cant boot my windows after installing windows in my pc

    hi frnds........this is my 1st post on the linux forums......... I have made 6 partitions on my hard disk....

    Started by shiva_konduru707, 03-07-2009
    • Replies: 8
    • Views: 1,334
    03-08-2009 Go to last post
  10. [SOLVED] FC9 Display problem, S3 Unichrome

    Ok here's the deal, I have fc6 at home on an AMD 64 with S3 Unichrome graphics (1 GB RAM)... At work I have fc9 on a Pentium 3.0 Ghz HT with Intel...

    Started by piyush.popli, 06-24-2008
    • Replies: 7
    • Views: 6,475
    03-08-2009 Go to last post
  11. USB Mouse stops working during session

    I'm new to Linux. Linux had been running all day in the same session, (left the computer on) and when I came back to it, the mouse wasn't working. ...

    Started by onejeremias, 09-18-2006
    • Replies: 5
    • Views: 7,826
    03-07-2009 Go to last post
  12. network connectivity

    I m using Core 2 quad P5N73-AM motherboard. I installed RHEL 5 but I found that when i used # ifconfig then only loopback address is shown ....

    Started by bhaskar007, 03-03-2009
    • Replies: 4
    • Views: 667
    03-07-2009 Go to last post
  13. Uber administrative permissions?

    How do I get my account to have uber admin/root privileges in fedora?

    Started by Jaredvcxz, 03-01-2009
    2 Pages
    1 2
    • Replies: 16
    • Views: 1,612
    03-07-2009 Go to last post
  14. tv tuner card is not working

    the lspci output is 00:00.0 Host bridge: Intel Corporation 82845G/GL/GE/PE DRAM Controller/Host-Hub Interface (rev 01) 00:02.0 VGA compatible...

    Started by sumeshkk, 02-08-2009
    • Replies: 8
    • Views: 6,158
    03-07-2009 Go to last post
  15. How to determine CD is bootable or not?

    Hi, How can i determine the /dev/scd0 is bootable or not from command-line with single-line command according to ElTorito specification or...

    Started by oduth, 03-07-2009
    • Replies: 0
    • Views: 558
    03-07-2009 Go to last post
  16. XFS VS Ext3 On Fedora 8

    anyone discuss file system between XFS and Ext3 On fedora 8. 1.Performance 2. Recovery 3. Defragment 4. Speed 5. CPU Usage.

    Started by slackman, 03-07-2009
    • Replies: 0
    • Views: 1,974
    03-07-2009 Go to last post
  17. [SOLVED] yum update problem on fedpra 10.

    i tried to update yum but it ended with error "no route to host " for each mirror i tried $yum clean all $yum update as it was suggested...

    Started by nimit, 02-21-2009
    2 Pages
    1 2
    • Replies: 17
    • Views: 12,800
    03-06-2009 Go to last post
  18. Sync Active Directory with a Linux NIS server

    I am far from a Linux user... just want to throw that out there first. I've studied Windows environments only. My I.T. director wants me to set...

    Started by L1nuxN00b, 03-03-2009
    • Replies: 7
    • Views: 3,858
    03-06-2009 Go to last post
  19. I hate PAM

    ok, I don't like PAM, it's complicated and makes no sense to me at all, but I am stuck with it on my new RHEL 5.3 x86_64 server (tried to remove it...

    Started by Mistoffeles, 03-05-2009
    • Replies: 2
    • Views: 926
    03-06-2009 Go to last post
  20. Lightbulb how to embed a compiler on a website

    hey guys i want to embed a c compiler on my website which is hosted on linux server... any help will be very greatfull...

    Started by pverma, 03-05-2009
    • Replies: 4
    • Views: 2,654
    03-06-2009 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts