Find the answer to your Linux question:
Page 504 of 1787 FirstFirst ... 4 404 454 494 500 501 502 503 504 505 506 507 508 514 554 604 1004 1504 ... LastLast
Threads 10061 to 10080 of 35738

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 39,599
    03-20-2007 Go to last post
  1. Fedora 10 - Windows XP File and Printer Sharing

    i'm working on enabling file sharing between my MSI WIND - Fedora 10 and my PC - Windows XP Sp3 Fedora10 - Fedora Guide now would enabling file...

    Started by manuleka, 02-27-2009
    • Replies: 0
    • Views: 2,628
    02-27-2009 Go to last post
  2. Cannot add new drive to Fedora 10

    I have a ASUS P4P800 delux motherboard with 2 40GB drives on the IDE raid controller (VIA chip) built into the MB set up as Raid1 (mirror) for OS and...

    Started by heals1ic, 02-16-2009
    • Replies: 4
    • Views: 2,948
    02-27-2009 Go to last post
  3. Removed all the files (System and Config) in fedoracore 7

    I have a big problem. Seeking some one to give a solution We are using squid proxy. We used to clear the cache dumps folder by stop the service...

    Started by littleheart, 02-27-2009
    • Replies: 0
    • Views: 576
    02-27-2009 Go to last post
  4. Question about root priveleges in file manager.

    Hi, Just a quick question. I was just having a probling moving a file into the '/usr/bin' directory using the Dolphin file manager. It told me...

    Started by passatrip, 02-27-2009
    • Replies: 1
    • Views: 1,105
    02-27-2009 Go to last post
  5. "Enable repo, protect repo, then create file in repo folder" ???

    From here: Fedora10 - Fedora Guide How does this line get entered into CLI? su -c 'rpm -ivh...

    Started by buccaneere, 02-26-2009
    • Replies: 3
    • Views: 959
    02-26-2009 Go to last post
  6. How to create multipath in Linux 4 ?

    Hi , I am using multipath and trying to detect second path of the LUN in linux I could see only one path in multipath -l output when i run...

    Started by pradeepkumare, 02-26-2009
    • Replies: 0
    • Views: 1,439
    02-26-2009 Go to last post
  7. tar compression issue

    I'm running a nightly backup script of my home directory using tar. The directly size is 1.4G but regardless of the compression method (z, j, Z), I'm...

    Started by reckless2k2, 02-22-2009
    • Replies: 6
    • Views: 864
    02-26-2009 Go to last post
  8. Question Ext3 to LVM

    How to convert swap partition or any other partition from ext3 to LMV or LVM is just a utility which manages hard drives or partitions? If yes, the...

    Started by rah_jad, 02-26-2009
    • Replies: 1
    • Views: 3,465
    02-26-2009 Go to last post
  9. How to check the type of partition?

    I have 2 hard drives wth below configuration:- device ID System sda1 83 linux sda2 8e linux LVM sdb1 83 linux I...

    Started by rah_jad, 02-24-2009
    • Replies: 8
    • Views: 10,907
    02-26-2009 Go to last post
  10. [SOLVED] Remove Fedora grub, so windows can boot first in triple boot?

    I've set up a triple boot xp, vista, and fedora 10. The problem is that I want to remove Fedora grub, so the bios can give me all 3 choices to boot...

    Started by amit_27, 02-24-2009
    2 Pages
    1 2
    • Replies: 16
    • Views: 10,417
    02-26-2009 Go to last post
  11. wirelessNIC

    Hi.I have a Fujitsu-Siemens amilo pro 2065 laptop,and i have installed Fedora core 8 on it.The OS Knew My Wireless NIC ,but when i press Fn+F10 to...

    Started by mahdimahdavi, 02-18-2009
    2 Pages
    1 2
    • Replies: 16
    • Views: 1,257
    02-26-2009 Go to last post
  12. Package Installation from CD

    Hi, I have installed Enterprise Linux 5.1 During installation i forgot to choose some packages, which i need to add it now. How can i do...

    Started by bang_dba, 02-26-2009
    • Replies: 1
    • Views: 609
    02-26-2009 Go to last post
  13. needed help in fedora 10 live cd

    hi i hv fedora 10 live cd my problem is tht when i insert the the cd & boot, it goes to the login screen & then my pc hangs..... does it require...

    Started by huzfire, 02-24-2009
    • Replies: 2
    • Views: 708
    02-26-2009 Go to last post
  14. How can i monitor the internet usage of individual pc

    Hi, All I am using cent OS on my server & fedora or Kubuntu in client pc can anyone tell me that how can i monitor my users internet usage,...

    Started by nareshjethva, 02-26-2009
    • Replies: 1
    • Views: 1,606
    02-26-2009 Go to last post
  15. umask 666 vs 777 weird behaviour in Fedora Core 10

    Hello there I am running Fedora core 10,non comercial under a VMachine As I know any new created file has pernissions set to 666 - umask and a...

    Started by diabloz, 02-25-2009
    • Replies: 2
    • Views: 3,288
    02-26-2009 Go to last post
  16. Epson CX5500 All-in-One installation

    Hello My system is Fedora 10 x86_64 and fully updated. I want to install Epson CX5500 All-in-One printer. My main objective is to work with the...

    Started by mnj_g, 02-26-2009
    • Replies: 0
    • Views: 2,018
    02-26-2009 Go to last post
  17. Smile Developing mail client for sendmail

    I hava configured DNS and sendmail on fedora 9 and it works fine.I want to develop mail client for sendmail.Can anybody suggest the required steps...

    Started by vijay_somaraju, 02-26-2009
    • Replies: 0
    • Views: 619
    02-26-2009 Go to last post
  18. Help: Tool which can load the CPU (Only in Unix) at the given percentage

    As part of our testing activity, I would require a tool which could load the CPU in UNIX at the given desired rate, i.e. 1% to 100%. I would request...

    Started by AnilSriram, 02-26-2009
    • Replies: 0
    • Views: 600
    02-26-2009 Go to last post
  19. installation of swiki swiki comanche?

    I am trying to install a swiki server on my FC10 server. I downloaded the file as instructed. I downloaded the file on my desktop. I extracted the...

    Started by asif2k, 02-26-2009
    • Replies: 1
    • Views: 787
    02-26-2009 Go to last post
  20. Question RH EL5 php-mssql installation

    Hi guys, I have a server on which is running a RedHat Entreprise Linux 5. I tried to install php-mssql using different way but I did not succeed...

    Started by maxwell44, 02-25-2009
    • Replies: 2
    • Views: 10,847
    02-26-2009 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts