Find the answer to your Linux question:
Page 510 of 1745 FirstFirst ... 10 410 460 500 506 507 508 509 510 511 512 513 514 520 560 610 1010 1510 ... LastLast
Threads 10181 to 10200 of 34883

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 30,422
    03-20-2007 Go to last post
  1. how to lock computer in Redhat Enterprise Linux Server 5.0

    hai everyone! Can anybody tell how to lock computer in RHEL 5.0 thx in adv. with regards birsa

    Started by birsa munda, 09-18-2008
    • Replies: 5
    • Views: 8,869
    12-05-2008 Go to last post
  2. Fedora, Samba 3 and Server 2003 AD

    Hi everyone. I am trying to join my fedora server to our domain and then share folders on the fedora server using the AD usernames and passwords...

    Started by bpalmer, 12-05-2008
    • Replies: 0
    • Views: 427
    12-05-2008 Go to last post
  3. burning iso image on to dvd

    Hi All, I am trying to Install growisofs utility which comes as part of dvd+rw-tools-7.1.0-0.el5.3.i386.rpm But while trying to Install on RHEl...

    Started by anjigsr, 12-05-2008
    • Replies: 1
    • Views: 544
    12-05-2008 Go to last post
  4. Noob: Updating linux

    Hi everyone, I'm pretty new to linux so sorry for the noob question. I'm currently running a fedora bordeaux web server. I know this release is...

    Started by spewperb, 12-04-2008
    • Replies: 1
    • Views: 372
    12-04-2008 Go to last post
  5. How to stop persistent yes

    Hi Forum, when we login to our linux server from a xp pc we get a persistent yes message that relates to an old share on the server. How can I stop...

    Started by billmckinstry, 12-04-2008
    • Replies: 0
    • Views: 512
    12-04-2008 Go to last post
  6. Help with NVIDIA drivers and

    Okay guys here comes a tough one.... This is my first week with Fedora 10, it's been great great great! Everything works perfectly, except for...

    Started by es_beto, 12-04-2008
    • Replies: 1
    • Views: 577
    12-04-2008 Go to last post
  7. DNS broken after Fedora 10 upgrade

    I have a primary and slave DNS server running on my internal LAN for the past 3-4 iterations of Fedora. However after the FC10 upgrade I cannot start...

    Started by woodson2, 12-03-2008
    • Replies: 3
    • Views: 1,463
    12-04-2008 Go to last post
  8. [SOLVED] Help with sudo and sudoers

    My understanding of sudo is that it is used to allow you to perform a task as if you were the root user. So a file like this one: -rw-r--r-- 1...

    Started by nixnotes, 12-04-2008
    • Replies: 2
    • Views: 1,180
    12-04-2008 Go to last post
  9. could not access windows pc

    i using fedora9 i problem of that, i could not access windows any share folder or file

    Started by kakasaheb kakade, 12-03-2008
    • Replies: 4
    • Views: 512
    12-04-2008 Go to last post
  10. Putting LILO on an external drive

    Hi all, I am having hard time installing LILO on an external drive. I am getting all 07 07 07 07 07 07 07 ... This drive is device /dev/sdg and...

    Started by IronMan2008, 12-04-2008
    • Replies: 0
    • Views: 445
    12-04-2008 Go to last post
  11. Problem with Installation of Linux...Fedora 8...

    I have been installing Fedora 8 Linux with already having Windows Xp as my primary OS.... I have a total of 80GB Hard disk.Out of 80 GB,I have...

    Started by klnvsk, 12-04-2008
    • Replies: 4
    • Views: 459
    12-04-2008 Go to last post
  12. How can I make all users ( including root ) to have same KStartMenu options in fc7 ?

    Hi , Please let me know , how can i make all users a common settings in fedora 7 . Means , when i log in through the root or any "user account...

    Started by dskonnur, 12-04-2008
    • Replies: 0
    • Views: 318
    12-04-2008 Go to last post
  13. vsftpd

    when accessing i get directly Pub folder, how can i block this, i mean then i try to access give user and password and then access..

    Started by alternativi, 12-03-2008
    • Replies: 1
    • Views: 473
    12-04-2008 Go to last post
  14. Redhat linux installation.

    hello, I im using Dell inspiorn machine.I tried to install Redhat linux Enterprise edition. I faced a problem with SATA Harddisk driver....

    Started by nitin83garg19, 12-04-2008
    • Replies: 1
    • Views: 368
    12-04-2008 Go to last post
  15. Wireless card connection problem-Ralink Rt2500

    Alrighty, so it was just yesterday I finally had it with Windows and it's,errors and overall lack of not leaving my needs satisfied, so I installed...

    Started by TiMeLezZ, 12-02-2008
    • Replies: 8
    • Views: 4,848
    12-04-2008 Go to last post
  16. Question linux doesnt acquire IP from DHCP Server

    hi all, i v 3 PCs Machine 1: dual booted with Cent OS and Win XP this machine has 2 LAN Cards and 1 USB to Ethernet device 1 One Lan card...

    Started by iinfi, 11-27-2008
    3 Pages
    1 2 3
    • Replies: 20
    • Views: 2,232
    12-04-2008 Go to last post
  17. Lightbulb Best Server

    hi, I need to run perl scripts in linux machine. The parameters for the perl scripts are to be passed from JSP page running in windows machine. But...

    Started by maheshmhs, 12-03-2008
    • Replies: 1
    • Views: 473
    12-04-2008 Go to last post
  18. cp cannot stat

    i'm trying too copy a file and i keep getting this error i'm not sure what it is i'm doing wrong or what this error means y fedora gotta be so...

    Started by scrarfussi, 12-03-2008
    • Replies: 1
    • Views: 8,766
    12-03-2008 Go to last post
  19. Yumex not working

    Hi everyone, I'm using Fedora 10 (actually 10.90), and added several plugins for Yumex via the repositories. Now, when I try to use it, I get...

    Started by flynismo, 12-03-2008
    • Replies: 1
    • Views: 770
    12-03-2008 Go to last post
  20. System Time slow using 2.6.26 kernel

    Hi, Since updating to 2.6.26 kernel on RHEL4, system time on the server runs slow. Hardware clock and time zone are correct. Ran hwclock --hctosys...

    Started by Kalimari, 12-03-2008
    • Replies: 0
    • Views: 835
    12-03-2008 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts