Find the answer to your Linux question:
Page 513 of 1740 FirstFirst ... 13 413 463 503 509 510 511 512 513 514 515 516 517 523 563 613 1013 1513 ... LastLast
Threads 10241 to 10260 of 34787

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 29,482
    03-20-2007 Go to last post
  2.  
  1. Thumbs up change bios settings?

    Hello friends' Past two weeks i was trying find out to change the bios settings in linux from command line...can we edit the...

    Started by keshav2125, 11-24-2008
    • Replies: 7
    • Views: 17,562
    11-25-2008 Go to last post
  2. Connecting Panasonic KX-TES824 with Asterisk

    Hi All, am working in International trading company. We are using Panasonic KX-TES824 PBX. KX-TES824E - Panasonic 824 Analogue Phone System ...

    Started by farhannaeem13, 11-25-2008
    • Replies: 0
    • Views: 3,194
    11-25-2008 Go to last post
  3. LMKR-1112.eml

    Hi I am suffring from LMKR-1112.eml virus on lu Linux Red Hat 5 machine. Anyone of yo will please help me go get rid of this virus. It is...

    Started by sawan786, 11-25-2008
    • Replies: 0
    • Views: 452
    11-25-2008 Go to last post
  4. Arrow Problem with mounting on RedHat Linux 7.3

    Dear Friends, I am running RedHat Linux 7.3 on VMWare Virtual Machine that runs on Windows XP.. When i tried to mount the Windows Partitions(hdc),...

    Started by arjean, 11-25-2008
    • Replies: 1
    • Views: 354
    11-25-2008 Go to last post
  5. What is most popular software OR hardware RAID ?

    what is most widespread software OR hardware raid?

    Started by shaybery, 11-23-2008
    • Replies: 5
    • Views: 425
    11-25-2008 Go to last post
  6. problem of activation of second lan port.

    hello I am using RHEL4 . The system hardware have in built one LAN RJ45 port. I have included another LAN card for dual redundancy. But my system...

    Started by prabir, 11-25-2008
    • Replies: 1
    • Views: 541
    11-25-2008 Go to last post
  7. Where is ip_finish_output in 2.6.23 kernel

    Hi masters, I am using fedora 2.6.23.1-42.fc8 kernel and am trying to design a packet filtering system using netfilter. But in...

    Started by iamjayanth, 11-25-2008
    • Replies: 0
    • Views: 499
    11-25-2008 Go to last post
  8. nfs-utils compile problem!

    when I download nfs-utils-1.1.4.tar.gz tar zxvf nfs-utils-1.1.4.tar.gz, come in directory nfs-utils-1.1.4 ./configure there is a error...

    Started by xuliqun, 11-25-2008
    • Replies: 0
    • Views: 2,095
    11-25-2008 Go to last post
  9. Red Hat linux installation:Error in formatting hde2

    Hi, I have a amd athlon 2.8ghz dual core procssor with 4gb ram and 500 gb hard disk. I want to install a dedicated red hat linux server and hence...

    Started by tarak4u, 11-24-2008
    2 Pages
    1 2
    • Replies: 13
    • Views: 1,248
    oz
    11-25-2008 Go to last post
  10. Default printer keeps changing after reboot

    I have a local printer on my RHEL 4.7 and have added this printer using a pxlmono driver as opposed to a Postscript driver. So after I add this...

    Started by sean04, 11-24-2008
    • Replies: 1
    • Views: 1,673
    oz
    11-25-2008 Go to last post
  11. [SOLVED] Using NetBeans, but error happens

    package javaapplication2; import java.awt.Graphics; import java.awt.Font; public class HelloAgainApplet extends java.applet.Applet {

    Started by heyyeh, 11-25-2008
    • Replies: 1
    • Views: 355
    11-25-2008 Go to last post
  12. Drive partition and files corrupted.

    FC6 with a kernel upgraded to 2.6.20 a while ago, all was fine until two days ago. Suddenly no access to "network" with GUI (Gnome) and rebooting...

    Started by DrEntropy, 11-24-2008
    • Replies: 1
    • Views: 659
    oz
    11-24-2008 Go to last post
  13. [SOLVED] BIND error

    i hope someone can help me out. i just go a new dedicated server and i started to configure it to start hosting sites. i set my nameservers on...

    Started by QbertsBrother, 11-24-2008
    • Replies: 7
    • Views: 8,056
    11-24-2008 Go to last post
  14. Nis

    I wrote NIS in front of passws,shadow and group and deleted file option in nsswitch.conf file. I restarted the machine and now unable to login even...

    Started by vili, 11-24-2008
    • Replies: 0
    • Views: 402
    11-24-2008 Go to last post
  15. Noob .bash_profile Stuffs

    I'm a total noob in need of some help from an old timer. I have the following .bash_profile that stopped working after I looked at it with vi. Can...

    Started by RandallFlagg26, 11-24-2008
    • Replies: 1
    • Views: 597
    11-24-2008 Go to last post
  16. RHEL5 - "Enterprise Linux Server CD was not found"

    I am trying to create my own customized ISO of RHEL5, and am getting: "The Red Hat Enterprise Linux Server CD was not found in any of your CDROM...

    Started by jnojr, 11-24-2008
    • Replies: 0
    • Views: 2,529
    11-24-2008 Go to last post
  17. installing mysql.error- "Cannot execute binary files"

    DB: MySQL 5.0.67 OS: Fedora 8 I'm trying to install mysql from a binary version on linux and I'm getting the following error. #...

    Started by chand_bb12, 11-24-2008
    • Replies: 0
    • Views: 2,753
    11-24-2008 Go to last post
  18. install samba patch on redhat 4

    Hello , I want to install this patch : samba-3.0.24-CVE-2007-2446.patch.txt on my server who run redhat 4 Update 4 please how could i install...

    Started by mulder20, 11-24-2008
    • Replies: 0
    • Views: 1,083
    11-24-2008 Go to last post
  19. How to find Windows Drive Block Letter

    Hi, I am new to linux, I am using Redhat Linux running through Virtual PC software running under Windows XP. Can please tell me how to find out the...

    Started by khayyam-q, 11-24-2008
    • Replies: 2
    • Views: 614
    11-24-2008 Go to last post
  20. Hard drive not showing up

    I installed Fedora 10 Preview on a system with a 250GB SATA driver. I then added a 500GB SATA drive. I used GParted to format the entire drive in a...

    Started by josephmo, 11-23-2008
    • Replies: 2
    • Views: 3,405
    11-24-2008 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •