Find the answer to your Linux question:
Page 541 of 1789 FirstFirst ... 41 441 491 531 537 538 539 540 541 542 543 544 545 551 591 641 1041 1541 ... LastLast
Threads 10801 to 10820 of 35771

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 40,073
    03-20-2007 Go to last post
  1. Thumbs down how to deny user folder rights to all but the home directory

    I am trying to figure out the best way to: 1. create a user 2. deny them browse,read,write to all other folders with the exception of their...

    Started by gimmegimmenothin, 12-31-2008
    • Replies: 0
    • Views: 1,047
    12-31-2008 Go to last post
  2. Very unusual ssh/telnet hanging problem

    I have a RHEL 4 server with a VERY unusual ssh/telnet hanging problem. When performing various commands (ps ax, top, etc) the session will just...

    Started by thehemi, 12-31-2008
    • Replies: 1
    • Views: 2,784
    12-31-2008 Go to last post
  3. Installing Mysql 5 on Fedora 3

    Hi, I'm about going nuts now! I'm a newbie to linux. I am trying to install mysql 5 on a new clean build of fedora 3. I did the install...

    Started by johnlamp, 12-07-2005
    • Replies: 3
    • Views: 4,830
    12-31-2008 Go to last post
  4. Disable SSH and Telnet

    Hi, I am having fedora machine. How can I stop anyone from connecting to it through ssh or telnet. Thanking u, Chamal.

    Started by chamalsl, 12-29-2008
    • Replies: 4
    • Views: 4,628
    12-31-2008 Go to last post
  5. Solaris have a file /etc/path_to_inst , Linux don't have this capability, why?

    In solaris you have /etc/path_to_inst in this file u can configure for each physical device path what will be his name in the system. That is how...

    Started by shaybery, 12-31-2008
    • Replies: 0
    • Views: 1,922
    12-31-2008 Go to last post
  6. service configuration

    I want to stop bluetooth as I don't have it on my system ans start SSH but for some reason when I go into the Service Configuration menu as root I...

    Started by unix1adm, 12-31-2008
    • Replies: 7
    • Views: 998
    12-31-2008 Go to last post
  7. how to configure java in RH 9

    dear friends , I am new to linux. i need to know how to configure java in RH 9. i tried to install jre-6u11-linux-i586-rpm.bin from...

    Started by askartz, 12-22-2008
    • Replies: 2
    • Views: 1,073
    12-31-2008 Go to last post
  8. Smile webcam or camera software

    All, Can someone give me a good suggestion for software I can use to grab snapshots from a camera on a scheduled basis? I have a camera connected...

    Started by theedge981, 12-31-2008
    • Replies: 0
    • Views: 674
    12-31-2008 Go to last post
  9. /etc/cron.d not executing RHEL 5

    Haven't posted here for years but I need some help. I have setup some RHEL5 servers and I need to run some cron jobs. We need to place entries in...

    Started by Allblack, 09-24-2007
    • Replies: 2
    • Views: 11,524
    12-30-2008 Go to last post
  10. Troubleshooting FTP server on Fedora 9

    I just installed Fedora 9 and ISPconfig. I followed the instructions at The Perfect Server - Fedora 9 | HowtoForge - Linux Howtos and Tutorials....

    Started by savy2k, 12-30-2008
    • Replies: 0
    • Views: 1,035
    12-30-2008 Go to last post
  11. used gparted but redhad wants the full drive

    I created 2 12G partition on my drive. But when I go to load redhat it see the full 38G disk and wants to take the full mount. Why cannot I install...

    Started by unix1adm, 12-26-2008
    2 Pages
    1 2
    • Replies: 17
    • Views: 1,619
    12-30-2008 Go to last post
  12. "radically simple", PCLinuxOS.need help.cant open exe.

    well i have "radically simple", PCLinuxOS 2007 off ebay.and i went too put my cd burning program on.and no dice.there is nothing on here too open the...

    Started by tbaink2000, 12-30-2008
    • Replies: 5
    • Views: 2,231
    12-30-2008 Go to last post
  13. Yum update stopped responding during kernel update install, now server load is high

    This morning I ran "yum update" on my server to install the available updates to the machine (CentOS 5.2). But after all the files were downloaded...

    Started by pulsorock, 12-30-2008
    • Replies: 0
    • Views: 828
    12-30-2008 Go to last post
  14. cron job help seems to be working but it aint..

    Umm.. well i set up lots of times psychostats and this isnt about setting up psychostats. this problem is about my OS i guess.. well everything i did...

    Started by JokeRRR, 12-30-2008
    • Replies: 0
    • Views: 860
    12-30-2008 Go to last post
  15. Fedora, Trying to Update system?

    Okay there is a notice that there is like 860 updates. Though when I go to update it gets stuck on the "resolving dependacies" ? I am possibly...

    Started by forestinwater, 12-24-2008
    2 Pages
    1 2
    • Replies: 11
    • Views: 1,445
    12-30-2008 Go to last post
  16. Question HELP! simple query with file permissions

    hi all, i have a simple query with how file permissions are implemented. here is how it goes. 1. As a root user i created two users u1 and u2...

    Started by iinfi, 12-30-2008
    • Replies: 0
    • Views: 622
    12-30-2008 Go to last post
  17. How to find out where yum is getting files from?

    I just took over a collection of RHEL5 machines. On at least one, 'yum update' doesn't work... it complains about a xen library. Googling suggests...

    Started by jnojr, 12-29-2008
    • Replies: 1
    • Views: 686
    12-30-2008 Go to last post
  18. Newby to Fedora

    I installed Fedora 10 and it was the only version of linux that installed smoothly. I was wondering though about what themes will work with Fedora...

    Started by pv5150, 12-30-2008
    • Replies: 1
    • Views: 752
    12-30-2008 Go to last post
  19. [SOLVED] apache log problem on Fedora 8

    Hi there, I am doing some testing at home and I have a bit of an issue with apache logging a virt domain I created - I have used apache for years...

    Started by r0k3t, 12-30-2008
    • Replies: 1
    • Views: 773
    12-30-2008 Go to last post
  20. Unhappy RHEL5 Texas Instruments ACX 111 54Mbps Wireless

    Help required to install acx 111 wireless card. lspci -vv 02:0c.0 Network controller: Texas Instruments ACX 111 54Mbps Wireless Interface ...

    Started by simpology, 12-29-2008
    • Replies: 1
    • Views: 6,730
    12-30-2008 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts