Find the answer to your Linux question:
Page 547 of 1749 FirstFirst ... 47 447 497 537 543 544 545 546 547 548 549 550 551 557 597 647 1047 1547 ... LastLast
Threads 10921 to 10940 of 34962

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 31,401
    03-20-2007 Go to last post
  2.  
  1. [SOLVED] apache

    hi all , can i get any good link to study apache and Mysql

    Started by linux_root, 10-10-2008
    • Replies: 3
    • Views: 508
    10-14-2008 Go to last post
  2. Search and delete all number-only PHP files

    Hello, I believe my web server has been compromised because of some directories having 777 permissions. Now, every one of these directories...

    Started by royroger, 10-12-2008
    • Replies: 1
    • Views: 1,954
    10-14-2008 Go to last post
  3. Setuid/Setgid

    If a file (in this case a file called 'extra') has the following permissions: -rwsr-s--x 1 sample 110795869 Feb 19 2008 /sample/bin/extra mean...

    Started by fb111, 10-14-2008
    • Replies: 0
    • Views: 642
    10-14-2008 Go to last post
  4. Fedora 9

    Hi All I have succussefuly installed fedora 9 on dell optiliex 745 (dual boot) after restarting the machine network is showing disconnected in...

    Started by srini, 10-13-2008
    • Replies: 2
    • Views: 498
    10-14-2008 Go to last post
  5. 'ls' wildcard question

    Hi, I have the following 3 files in a directory: SPG SPG.002.S SPG2 I want to be able to use an 'ls' command to be able to select only these...

    Started by chuckee, 10-14-2008
    • Replies: 2
    • Views: 1,775
    10-14-2008 Go to last post
  6. help in iptables doesn't resolve

    I don't see why my iptables doesn't resolve domain. I'm sure its iptables because when I turn off iptables, I can resolve domain. Can someone...

    Started by packets, 10-13-2008
    • Replies: 3
    • Views: 4,179
    10-14-2008 Go to last post
  7. Post Hostname and httpd not starting.

    Ok im new at this so please go easy. I installed a fresh install of ff9 and the hostname was "localhost.localdomain". I installed all the perl...

    Started by eunit3130, 10-07-2008
    2 Pages
    1 2
    • Replies: 10
    • Views: 8,079
    10-14-2008 Go to last post
  8. problem with ftp

    Hi when anybody wants to ftp my RHEL System its saying "530 Must perform authentication before identifying USER." and the connection is getting...

    Started by g.phanibabu, 10-14-2008
    • Replies: 0
    • Views: 441
    10-14-2008 Go to last post
  9. Question problem in executing jar file!

    hi all, i have developed a desktop application using java swings in NetBeans IDE in windows. It is working fine here. But when I run the jar in...

    Started by sourceCoder, 10-14-2008
    • Replies: 0
    • Views: 532
    10-14-2008 Go to last post
  10. how to know installation date ?

    Can anybody tell me the command or file,about how to check linux installation date and time ?

    Started by sachin1361, 10-14-2008
    • Replies: 1
    • Views: 2,621
    10-14-2008 Go to last post
  11. ssh

    hi all i had created key between servers, for the first time i'm logging in it will ask for (similar like this are yo sure )then we want to type...

    Started by mohanraj_d, 10-07-2008
    • Replies: 2
    • Views: 444
    10-14-2008 Go to last post
  12. Boot Up Program Mystery

    Hello all! I have a problem that I can't figure out. When I shut down and restart my computer Amarok (the music player) always starts when I get...

    Started by james3545, 10-12-2008
    • Replies: 1
    • Views: 495
    10-14-2008 Go to last post
  13. Unable to install RHEL 5 in Graphical mode

    Hello everyone. My problem is I'm unable to install RHEL 5 in graphical mode as it is showing startx error and it is getting installed in command...

    Started by pappupolyster, 10-14-2008
    • Replies: 0
    • Views: 1,794
    10-14-2008 Go to last post
  14. Fedore Core 6 Mount New Drive

    Hello everyone, I'm new here and this is my first post. I'm not new to Linux but to be honest don't no much about it either. I have manage to...

    Started by Stealth_Rider, 10-14-2008
    • Replies: 6
    • Views: 682
    10-14-2008 Go to last post
  15. Thumbs up help on linux installation cd

    my kickstart file is not working fine... i have put my kickstart file in " / " directory ,isolinux directory, and images directory and changed in...

    Started by lfems, 10-14-2008
    • Replies: 0
    • Views: 419
    10-14-2008 Go to last post
  16. software installation problem

    Hi All, I am newbie for linux,I have linux red hat release.I would like to install RealPlayer11Gold.rpm I tried with rpm command ,yum command and...

    Started by Md pasha, 10-13-2008
    • Replies: 4
    • Views: 627
    10-14-2008 Go to last post
  17. Squid weird network problems Centos 5.2

    Hi I have banging my head for days now with this one so any help would be greatly apreciated. Below is an old post that another person had posted...

    Started by frankb_il, 10-14-2008
    • Replies: 0
    • Views: 901
    10-14-2008 Go to last post
  18. Need help 2 install fedora 9 using USB flash drive

    Hi, I am new to linux world and would like to install Fedora 9. Presently am having Win xp on my laptop. I downloaded the fc9 dvd iso and burnt the...

    Started by ajujoseph, 10-11-2008
    2 Pages
    1 2
    • Replies: 11
    • Views: 3,760
    10-14-2008 Go to last post
  19. Question hello, new here. I have a centos question.

    hi !:banana: Can you get phpsize with yum on centos5?

    Started by LittleNeo, 10-14-2008
    • Replies: 3
    • Views: 549
    10-14-2008 Go to last post
  20. Apache Syntax Errors

    Hi i have a Linux based server and am having trouble with my Apache webserver. When i try to start it i get the message: Syntax error on line 297...

    Started by Nickair, 10-08-2008
    • Replies: 9
    • Views: 7,316
    10-13-2008 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •