Find the answer to your Linux question:
Page 548 of 1742 FirstFirst ... 48 448 498 538 544 545 546 547 548 549 550 551 552 558 598 648 1048 1548 ... LastLast
Threads 10941 to 10960 of 34827

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 29,820
    03-20-2007 Go to last post
  2.  
  1. id or group command don't shows groups for user that he belongs to

    Hello all! I have a problem. There is a server with CentOS 5. A OpenLDAP is installed and LDAP authentication has multiple applications (such as...

    Started by vvs_chaos, 10-01-2008
    • Replies: 0
    • Views: 509
    10-01-2008 Go to last post
  2. Exclamation Awk scripting help

    I'm currently writing a simple .sh script to parse an Exim log file for strings matching " o' ". Currently, when viewing output.txt, all that is...

    Started by jclark_ait, 10-01-2008
    • Replies: 0
    • Views: 606
    10-01-2008 Go to last post
  3. Winbindd only works after restarting it?

    After some playing around, I finally managed to get winbind to work and authenticate against AD. The weird thing is that if I reboot, it only works...

    Started by merlinn31, 10-01-2008
    • Replies: 0
    • Views: 7,189
    10-01-2008 Go to last post
  4. No space left on device

    Hello, I have a 2.2 Gb file on a cd that I am trying to copy to a directory on my computer: cat /media/cdrecorder/FILE.gz | gunzip...

    Started by Starrena, 10-01-2008
    • Replies: 1
    • Views: 2,096
    10-01-2008 Go to last post
  5. Local login problem

    I have a RHEL AS 4 update 7 server that I can login to via ssh any account (root or user) on the machine, but if I try to login in locally it clears...

    Started by horatio80, 09-30-2008
    • Replies: 3
    • Views: 620
    10-01-2008 Go to last post
  6. domain joining

    These errors occur during the authentication. plz help me . r.kumar's password:<...> Using short domain name -- RUPIZINFOTECH Failed to set...

    Started by d2605238, 10-01-2008
    • Replies: 0
    • Views: 5,636
    10-01-2008 Go to last post
  7. Smile Firefox, MP3, KDE+Compiz, and Wireless

    Hi, Last week i downloaded the latest copy of Fedora and installed it on my HP Compaq 6710s laptop... as far as i know Fedora is the only distro...

    Started by mortagen, 10-01-2008
    • Replies: 8
    • Views: 847
    10-01-2008 Go to last post
  8. "Getting it to work" problems

    I just installed Fedora 9, and am having a little problem with it: I get a message: Security updates available The following import updates...

    Started by papabill, 09-29-2008
    • Replies: 4
    • Views: 1,041
    10-01-2008 Go to last post
  9. Selnux Help Please

    Hi, I'm pretty stuck and can't get my head round selinux at all after several attempts - I think what I am trying to do is pretty easy and I'm...

    Started by brianstorm, 10-01-2008
    • Replies: 1
    • Views: 625
    10-01-2008 Go to last post
  10. Thumbs up Mounting problem in HP Storage Works MSA500

    I am facing problem while mounting RAID-5 Array in Linux. The scenario is I have installed RHEL 4 in ML 160 G2 Server and using External SCSI...

    Started by svritc_81, 10-01-2008
    • Replies: 0
    • Views: 3,250
    10-01-2008 Go to last post
  11. Flash Player on Fedora 9

    I have tried to watch youtube for quite a while, but with no success... It worked directly on fc6, but fc9 just dont work! I am using Fedora 9 on a...

    Started by uppfinnarn, 09-17-2008
    3 Pages
    1 2 3
    • Replies: 29
    • Views: 4,732
    10-01-2008 Go to last post
  12. Exclamation Browse the internet on Terminal

    Ok, I have a apple computer, and i need to know how to browse on the internet using an application called Terminal...any help here?

    Started by dowens2013, 09-30-2008
    • Replies: 4
    • Views: 15,854
    10-01-2008 Go to last post
  13. JDK installation

    I have downloaded jdk6u7-linux-rpm.bin and jdk6u7-linux.bin how do i install these i have to run java programs. and do i need to set classpath...

    Started by madangopal, 10-01-2008
    • Replies: 3
    • Views: 1,252
    10-01-2008 Go to last post
  14. Talking difference between gid and effective gid

    hi all,, what is the difference between gid and effective gid of any process??

    Started by zahidul, 10-01-2008
    • Replies: 0
    • Views: 446
    10-01-2008 Go to last post
  15. mounting with bg on rhel5

    Hi, We are using the 'bg' flag in order to background mounting of nfs shares if the nfs server is unavailable. This does not seem to work,...

    Started by wiad, 09-22-2008
    • Replies: 1
    • Views: 417
    10-01-2008 Go to last post
  16. Unable to setup Atheros 5007EG wireless using Ndiswrapper & Madwifi on Fedora Core 8

    I have recently installed Fedora Core 8 on my HP laptop. Kernel - 2.6.23.1-42.fc8. It also has 32 bit Windows Vista. I am using a 64 bit AMD...

    Started by kausubbu, 09-30-2008
    • Replies: 1
    • Views: 956
    10-01-2008 Go to last post
  17. Best way to clean up and strip down a redhat workstation?

    I am needing to create a stripped down, clean image of a redhat workstation install. I only really need to run vmware workstation, firefox, iscsi...

    Started by mujzeptu, 09-30-2008
    • Replies: 1
    • Views: 1,133
    10-01-2008 Go to last post
  18. Making dbus work on centos- is there a way?

    After running this command: dbus-send --system --type=method_call --print-reply --dest=org.bluez /org/bluez/hci0 org.bluez.Adapter.SetMode...

    Started by varelg, 10-01-2008
    • Replies: 0
    • Views: 804
    10-01-2008 Go to last post
  19. Can you create a Redhat ES cluster that is an iSCSI target server?

    I am wanting to cluster a few redhat servers. All the servers need to be able to do is provide HA and load-balancing for iscsi targets. I will have...

    Started by mujzeptu, 09-30-2008
    • Replies: 0
    • Views: 730
    09-30-2008 Go to last post
  20. hard drive partition problems

    Hi I have a USB 80GB external drive. It was used as a backup of MS word, XLS and ppt files. Now I wanted to install Fedora-9 on my laptop and used...

    Started by vikramh, 09-29-2008
    • Replies: 2
    • Views: 481
    09-30-2008 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •