Find the answer to your Linux question:
Page 550 of 1771 FirstFirst ... 50 450 500 540 546 547 548 549 550 551 552 553 554 560 600 650 1050 1550 ... LastLast
Threads 10981 to 11000 of 35406

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 35,692
    03-20-2007 Go to last post
  1. rescue fc 8 no dvd

    i need to rescue fc 8 installed on my pc but i have no dvd now. how can i do this? some way out!

    Started by grishi_111, 11-09-2008
    • Replies: 3
    • Views: 614
    11-15-2008 Go to last post
  2. SSH permission issue

    Hey guys, I'm new here. I just installed fedora 9. First thing after install i disable root ssh access and create a user. I login via SSH, and no...

    Started by cdgtcc, 11-15-2008
    • Replies: 2
    • Views: 626
    11-15-2008 Go to last post
  3. Custom Boot advice:

    Hi there, Im developing a small project and now need to polish it in essence i want to be able to have a boot menu which is my own... As in...

    Started by avme, 11-15-2008
    • Replies: 0
    • Views: 522
    11-15-2008 Go to last post
  4. how to fix mrtg graph error.

    i use fedora 8 (proxy server) and configure mrtg . and i have error graph when server restart or failure shutdown .it's graph it's go to peak...

    Started by slackman, 11-15-2008
    • Replies: 0
    • Views: 1,128
    11-15-2008 Go to last post
  5. Red face Try thousand times could not resolve famous ORA-12514 error

    It is related to Linux, Oracle 9.2.0. I am new to Oracle. I am trying to connect to Oracle database say A, but as I am running this command...

    Started by yajneshilu, 11-15-2008
    • Replies: 0
    • Views: 1,313
    11-15-2008 Go to last post
  6. Unhappy error while loading shared libraries:

    Hi Experts, Stupidly I ignored the warnings and removed openssl use rpm -e --no-deps openssl.x.x.x After that, I can't do anything. RPM, WGET,...

    Started by jodizzz, 08-10-2007
    • Replies: 2
    • Views: 11,400
    11-15-2008 Go to last post
  7. Checking which remote machines are using a specific port on the LServer eg port 5412

    We have Linux REHL 4.0 Server hosting Telelogic Synergy whose core service runs using Port 5412. If a Solarix box is connected to telelogic...

    Started by c_rahuldeb, 11-14-2008
    • Replies: 1
    • Views: 684
    11-15-2008 Go to last post
  8. Fedora 8 iwconfig Crash

    Ive been using Fedora 8 for a while now with no freezing or crashing but i was using iwconfig to test my wireless connection and my computer froze. I...

    Started by Huntsman191, 11-14-2008
    • Replies: 0
    • Views: 587
    11-14-2008 Go to last post
  9. Menu entries

    I am new Fedora 9 user and have downloaded some software via the add/remove function (KDE). Now what? The apps don't seem to appear anywhere on any...

    Started by ecbuck, 11-14-2008
    • Replies: 3
    • Views: 576
    11-14-2008 Go to last post
  10. Question Fedora9 Lose Control of Mouse

    I randomly lose control of my mouse. The mouse will then get stuck in one of the corners of the screen. Sometimes if I wait a few seconds I can...

    Started by tr702, 11-14-2008
    • Replies: 0
    • Views: 673
    11-14-2008 Go to last post
  11. Redhat enterprise 5 Vs 4 GCC Compiler.

    Hello, I'm building an older codebase on RE5 and the casting of a long pointer is somehow not working. It works when i compile on RE4. RE5...

    Started by wcrotty, 11-13-2008
    • Replies: 1
    • Views: 2,679
    11-14-2008 Go to last post
  12. dual head setup for laptop in docking station

    I have a thinkpad laptop which I run in a docking station at work. I have two LCD monitors, unfortunately one is wide screen and the other isn't. I...

    Started by osulinux, 11-14-2008
    • Replies: 0
    • Views: 682
    11-14-2008 Go to last post
  13. How to find if processor is multicore(e.g Dual/Quard) on RHEL

    Hi all, How can we find out if we have multicore processor on RHEL? With cpuconfig file, we get number of physical processor, but howcan we get...

    Started by Bharati, 09-04-2008
    • Replies: 3
    • Views: 4,643
    11-14-2008 Go to last post
  14. ATAPI reset complete log entry, causing interruption to VM's

    Hi, we have a Dell 2950 with SAS RAID disks and RHEL. On this we run VM's with VMWare. Frequently I lose pings to the VM's but not to the host...

    Started by colmsteele, 11-14-2008
    • Replies: 0
    • Views: 3,000
    11-14-2008 Go to last post
  15. Exclamation Samba: get "the user name could not be found", when adding a computer.

    INTRO: I've been a system admin in a windows invironment for about 3-4 years. One of my friends converted me over to Linux about 2 months ago. ...

    Started by tbeardenjr, 11-13-2008
    • Replies: 3
    • Views: 6,135
    11-14-2008 Go to last post
  16. nagios email and cell notifications

    Hello Forum: I am trying to set up nagios to send email and text (to cell phone) notifications. I have installed nagios 3.0.3 on Centos 5 and it...

    Started by wbens, 11-14-2008
    • Replies: 0
    • Views: 1,810
    11-14-2008 Go to last post
  17. Where is my physical storage?

    Hi I am an application admin, and have not much knowledge about lower level stuffs. For example, all I see now is mount directories such as...

    Started by hujirong, 11-13-2008
    • Replies: 0
    • Views: 632
    11-13-2008 Go to last post
  18. alias in .bashrc

    hello there i am running redhat9 2.4.20-6 i want my ls command to always do ls -F. i have changed the alias in /root/.bashrc # .bashrc ...

    Started by dipan007, 04-11-2008
    • Replies: 7
    • Views: 35,793
    11-13-2008 Go to last post
  19. Error in installing Dragon player by yum ex.

    while installing dragon player by yum extender after downloading package error msg: ransaction Check Error: file...

    Started by grishi_111, 11-13-2008
    • Replies: 0
    • Views: 1,223
    11-13-2008 Go to last post
  20. Passwordless SSH login to remote host -

    Hi, I am trying to configure ssh so I can log in to a remote host using ssh without a password. I have tried, ssh-keygen -t rsa (I do not...

    Started by gpayne, 10-28-2008
    • Replies: 3
    • Views: 2,306
    11-13-2008 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts