Find the answer to your Linux question:
Page 553 of 1740 FirstFirst ... 53 453 503 543 549 550 551 552 553 554 555 556 557 563 603 653 1053 1553 ... LastLast
Threads 11041 to 11060 of 34786

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 29,442
    03-20-2007 Go to last post
  2.  
  1. vsftp login

    Now that I have my Smaba problem solved, I am trying to setup the FTP site. Already installed is "vsftp". I have it turned on, users set up, and can...

    Started by jhaxxar, 09-22-2008
    • Replies: 1
    • Views: 351
    09-22-2008 Go to last post
  2. Performance tweaks for Fedora 9?

    Hi all, Just installed F9 a couple days ago, and although I am very happy with the improvements over F8 (especially the hardware...

    Started by flynismo, 08-18-2008
    • Replies: 2
    • Views: 1,590
    09-22-2008 Go to last post
  3. Exclamation Dev/sda2

    Hi mates, I m using ubuntu and now getting error message with regards to dev/sda2 error before system boot. The system is not working properly and...

    Started by Airborn, 09-22-2008
    • Replies: 1
    • Views: 403
    oz
    09-22-2008 Go to last post
  4. Question User Owned Web Pages.

    I'm running a Fedora 8 server as a little personal project. I was wondering how I would allow user created web pages. I've got Apache 2.2.6, PHP...

    Started by dargx001, 09-22-2008
    • Replies: 4
    • Views: 371
    09-22-2008 Go to last post
  5. yet another stupid q (installation)

    okay so i know you go in the terminal an CD to the folder the download is in and you type tar zxvf for tar bells and it extracts some files and tells...

    Started by digital.con, 09-22-2008
    • Replies: 2
    • Views: 378
    09-22-2008 Go to last post
  6. Segmentation Fault when calling my own system call....

    Hi all, i got a question about using my own system call.... Here i make system call like this : #include <linux/oursyscall.h> #include...

    Started by vnewis, 09-22-2008
    • Replies: 1
    • Views: 680
    09-22-2008 Go to last post
  7. user password

    I just installed, fedora 9; everything went fine so far, however when I asked to login; with password, it says " unable to authenticate login" I...

    Started by ratplant, 09-21-2008
    • Replies: 4
    • Views: 386
    09-22-2008 Go to last post
  8. warning vfs failes

    I have a server , i shutdown it because of my power . when i power on this server , there is something wrong : mount /proc filesystem...

    Started by pannysun, 09-22-2008
    • Replies: 1
    • Views: 370
    09-22-2008 Go to last post
  9. Thumbs down mailing script

    mail proxy at 10.1.2.108 why isnt this working? All domains are perfectly resolved. #!/bin/bash sleep 1 mymail () {

    Started by shank_el, 09-20-2008
    • Replies: 2
    • Views: 355
    09-22-2008 Go to last post
  10. Distributing bandwidth 2 ISP's on LAN on 2 different subnets

    hi all, i am using RHEL 4 with squid configured on it. my current scenario is RHEL 4 4 LAN Cards 2 Internet providers eth0: 10.0.0.0 ...

    Started by devils75, 09-22-2008
    • Replies: 0
    • Views: 438
    09-22-2008 Go to last post
  11. problem in firefox???

    Hi all, I am using firefox and fedora 9. It appears that firefox on linux is not behaving as the firefox in windows. For example when i log in...

    Started by cbarmpar, 09-19-2008
    • Replies: 9
    • Views: 475
    09-21-2008 Go to last post
  12. [SOLVED] kde - fedora9 - session q

    I am new to Linux so sorry for the dumb questions. Ok so... everybody is talking about this "sessions" tab that should list KDE if it is installed...

    Started by digital.con, 09-20-2008
    • Replies: 7
    • Views: 567
    09-21-2008 Go to last post
  13. Sudo asking password in fedora 9

    Hi , Sudo command asking for root password every time in fedora 9. Where I shuld add some privileges to the user so that he is not...

    Started by kesriniv, 09-21-2008
    • Replies: 5
    • Views: 3,053
    09-21-2008 Go to last post
  14. Question Unable to connect to the internet in fedora with a huawei WA1003A

    I am new to linux. I have Fedora version 6. It detects the presence of a wireless network (My Modem) and establishes a connection. The DHCP server...

    Started by cooldudeoj, 09-21-2008
    • Replies: 0
    • Views: 552
    09-21-2008 Go to last post
  15. Wireless past of mice

    Hi, I have a hp wireless keyboard-mouse kit and it was working fine till the update manager on fedora 9 updated the system. A whole lot of stuff was...

    Started by aaressjay, 09-21-2008
    • Replies: 0
    • Views: 370
    09-21-2008 Go to last post
  16. Smile How to access WINDOWS drives from RED HAT 9???

    Hello :D, I am using Red hat 9. I want to access the windows drives from my Linux. Can you please tell me the commands to mount those drives. Till...

    Started by neo_sharath, 09-21-2008
    • Replies: 1
    • Views: 494
    09-21-2008 Go to last post
  17. Bittorrent On Redhat Linux

    please let me know how to install bittorrent.exe on redhat linux.If you know please let me know the steps for the same.

    Started by yadum, 09-19-2008
    • Replies: 2
    • Views: 2,739
    09-21-2008 Go to last post
  18. Unhappy CentOS 4.6 Network Card Issue

    Hello, I am trying to use CentOS 4.6 to build web server at home (LAMP stack). As far as I can tell its working properly, it boots at least and i...

    Started by reynoldsdesign, 09-19-2008
    • Replies: 3
    • Views: 681
    09-21-2008 Go to last post
  19. Ntfs file systems

    :) i need help on how to have access to my files on an NTFS FILE SYSTEM.

    Started by inumad, 09-21-2008
    • Replies: 2
    • Views: 402
    09-21-2008 Go to last post
  20. ArpON

    Hey guys. I need to use arpon on a machine and it does not want to compile. I keep getting this error when using the command, "make linux". gcc...

    Started by spearball, 09-21-2008
    • Replies: 0
    • Views: 1,592
    09-21-2008 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •