Find the answer to your Linux question:
Page 56 of 1791 FirstFirst ... 6 46 52 53 54 55 56 57 58 59 60 66 106 156 556 1056 ... LastLast
Threads 1101 to 1120 of 35805

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 40,857
    03-20-2007 Go to last post
  2.  
  1. Post how to use harddisk which is removed from raid partation

    Dear Forum I have 1 TB sata HDD which I used in raid but now I want to use it on my deskstop machine but when put it in my Deskstop machine and ...

    Started by abhijitghube, 05-30-2014
    • Replies: 3
    • Views: 809
    06-12-2014 Go to last post
  2. Free space

    I have CentOS. Sometimes it does not boot X server due too not enough free space. I try to see "df -h" Sys. de fich. Tail. Occ. Disp....

    Started by Gorlychev, 06-03-2014
    • Replies: 2
    • Views: 832
    06-12-2014 Go to last post
  3. wget vulnerability - CVE-2010-2252

    Hi All, We are using centos 5.8 with wget-1.11.4-2.el5_4.1 and need to upgrade to > 1.12 to address CVE-2010-2252. But from the below redhat...

    Started by Vetri, 06-06-2014
    • Replies: 2
    • Views: 980
    06-12-2014 Go to last post
  4. user access rights

    Hello everyone! What kind of possiblities are to make the user in centos have rights to only execute a command and nothing else? Thanks in advance!

    Started by pasin, 06-11-2014
    • Replies: 2
    • Views: 630
    06-12-2014 Go to last post
  5. Active Directory Domain Controller via Samba/CentOS 6.5

    I set up an active directory with Samba/CentOS 6.5 and have a couple problems.. when I run dcdiag /s: it gives me a bunch of errors, one main one...

    Started by alexandervj, 06-11-2014
    • Replies: 0
    • Views: 1,693
    06-11-2014 Go to last post
  6. f20 failed Remote File Systems with automount with windows share mount

    I am trying to mount a windows share over two computers directly connected with static IP addresses. Now I can mount the share with EVERYONE...

    Started by floydsmith, 06-10-2014
    • Replies: 1
    • Views: 956
    06-10-2014 Go to last post
  7. Mount an iPhone?

    I recently switched to Fedora 17 from Ubuntu and have encountered an issue regarding the ability to mount an iPhone. iPhone's no longer mount when...

    Started by wreckagepenguin, 10-24-2012
    • Replies: 6
    • Views: 3,863
    06-10-2014 Go to last post
  8. How to restore from backup.tgz file in linux

    How can i restore from a backup.tgz file created from another red hat linux server on my own server. I tried the command the following command: ...

    Started by intern3t, 06-10-2014
    • Replies: 5
    • Views: 1,349
    06-10-2014 Go to last post
  9. Rsync files that do not exist on drive b from a to c

    The title pretty much says it all. I have 3 drives, a,b,c. Drive a has all of the data that b has, as well as some unique data. I need to copy the...

    Started by spraus, 06-03-2014
    • Replies: 1
    • Views: 577
    06-10-2014 Go to last post
  10. "ps -ejf " to list the processes older than (n) days?

    Hi, Is there's a way to filter the results of "ps -ejf" in order to only get the processes older than (n) days? I've been unsuccessfuly trying...

    Started by StephaneLeFou, 06-09-2014
    • Replies: 1
    • Views: 2,768
    06-09-2014 Go to last post
  11. squashfs system multiboot from sd/usb

    Hello. For a past few days I'm struggling to create sd card with few root filestystems to choose from on boot. The idea is to convert running...

    Started by badkarma, 06-05-2014
    • Replies: 1
    • Views: 1,520
    06-06-2014 Go to last post
  12. Question proper syntax to run bprestore to different path

    I am trying to run a bprestore on netback client 7.5 to a different folder, but can't seem to find the proper way to do a restore to a different...

    Started by gimmegimmenothin, 06-04-2014
    • Replies: 1
    • Views: 3,528
    06-04-2014 Go to last post
  13. Question can't compile mod_authz_ldap, odd error

    Hi, I'm trying to compile an apache add on but I keep getting this compiler error, and I'm not sure what to do to fix it. make all-recursive...

    Started by delta440, 06-03-2014
    • Replies: 1
    • Views: 798
    06-03-2014 Go to last post
  14. Send email attachment without uuencode nor mutt

    I have a RedHat server that doesn't have mutt or uuencode installed on it. I cannot install either of these utilities for procedural reasons. How...

    Started by Evin, 06-03-2014
    • Replies: 2
    • Views: 3,342
    06-03-2014 Go to last post
  15. I read somewhere that yum is deprecated....?

    .... so what's used now, and how do I find out how to use it? Thx.

    Started by resetreset, 06-02-2014
    • Replies: 3
    • Views: 1,787
    06-03-2014 Go to last post
  16. Cant explain high memory usage on CentOS 6.5

    I have 8GB RAM on my CentOS box that runs apache and samba serving 1 other host on my network. That is to say it should NOT be using 6GB of RAM. ...

    Started by foxcar, 05-06-2014
    • Replies: 8
    • Views: 8,138
    06-02-2014 Go to last post
  17. Problem With FC5 and Sata Drive.

    Hi guys, I need some guidance. I'm doing an installation of FC5 on a new machine, the machine carries the H81 chipset. When I make the installation...

    Started by eldire, 05-27-2014
    • Replies: 2
    • Views: 923
    05-28-2014 Go to last post
  18. Display black straight after KMS on Fedora 20 with gma500_gfx

    A friend has asked me to get Fedora 20 (3.14.2-200.fc20.x86_64) onto his Samsung nc110 netbook which has a GMA500 graphics chip. The problem is that...

    Started by set, 05-26-2014
    • Replies: 8
    • Views: 3,566
    05-27-2014 Go to last post
  19. Server crashing, possible driver issue

    Greetings, My server has been crashing on a nightly basis the last few nights. It doesn't come back up automatically either, my host has to manually...

    Started by Murphyslaw, 05-24-2014
    • Replies: 2
    • Views: 1,351
    05-25-2014 Go to last post
  20. Microphone not working on Centos 6.5

    I have installed CentOS 6.5 on a Dell Insperion with an Intel chip. I first noticed that my microphone is not working on Skype on CentOS although it...

    Started by OtagoHarbour, 05-25-2014
    • Replies: 0
    • Views: 1,259
    05-25-2014 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •