Find the answer to your Linux question:
Page 59 of 1791 FirstFirst ... 9 49 55 56 57 58 59 60 61 62 63 69 109 159 559 1059 ... LastLast
Threads 1161 to 1180 of 35805

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 40,861
    03-20-2007 Go to last post
  1. Cronie Install Problem (dailyjobs dependencies) RHEL 6.5

    Hi, when I try to install cronie-1.4.4-12.el6.x86_64.rpm on rhel 6.5 I get the error: dailyjobs necessario a cronie-1.4.4-12.el6.x86_64 I try also...

    Started by yachi75, 04-17-2014
    • Replies: 6
    • Views: 2,822
    04-17-2014 Go to last post
  2. Server having problem rebooting

    Hello, I have a managed VPS running CENTOS 6.5 x86_64 virtuozzo. After performing an update to deal with the Heartbleed vulnerability as...

    Started by magicalwonders, 04-14-2014
    • Replies: 2
    • Views: 708
    04-14-2014 Go to last post
  3. ISO mount

    Here is my scenerio. The ISO file I am trying to get to mount on rehat Linux machine is on Windows 7. Whe I do the mount -o loop etc do I include...

    Started by melucero, 04-11-2014
    • Replies: 9
    • Views: 1,203
    04-14-2014 Go to last post
  4. Centos 6.5: Upgrade OpenSSH from 5.3 to > 5.6

    I am running centos version 6.5 $ cat /etc/redhat-release CentOS release 6.5 (Final) My openssh is at version 5.3 $ ssh -v OpenSSH_5.3p1,...

    Started by dadoprso, 04-09-2014
    • Replies: 2
    • Views: 5,966
    04-13-2014 Go to last post
  5. SFTP Noob - Can anyone help?

    Hi All, Im trying to setup a new user on a RHEL 6 box for purely sftp access. At the moment I have full access via the root account and can...

    Started by vish112, 04-08-2014
    • Replies: 2
    • Views: 1,251
    04-12-2014 Go to last post
  6. Kernel panic of RHEL4 u7 during fdisk

    Hello Guru's I have a couple of old IBM blades running RHEL4u7.I have added new Luns and trying to format the luns using fdisk.I have...

    Started by ajayrk, 04-09-2014
    • Replies: 3
    • Views: 604
    04-12-2014 Go to last post
  7. Question Configure KDump

    Hi all, During installation "Insufficient memory to configure Kdump" message is coming. And after that the screen becomes white. I need to restart...

    Started by Parthiba, 04-11-2014
    • Replies: 1
    • Views: 664
    04-11-2014 Go to last post
  8. Fedora httpd dead but subsys locked

    Dear sirs, I have installed httpd on Fedora 13 with yum, but it is not working when I type in a browser : localhost $ sudo /etc/init.d/httpd...

    Started by rapgame, 12-03-2010
    • Replies: 5
    • Views: 4,844
    04-11-2014 Go to last post
  9. Default values of shmal, shmmax and shmmni

    I read this article where it presents some ways to calculate the shmall and shmmax. My distro is Oracle Linux and I wanted to find out the initial...

    Started by Spiros85, 04-10-2014
    • Replies: 4
    • Views: 1,367
    04-10-2014 Go to last post
  10. [SOLVED] fedora 20 freezes at logo

    stuck at boot screen journalctl -b output : and systemctl --user:

    Started by prudhvi09, 04-04-2014
    2 Pages
    1 2
    • Replies: 12
    • Views: 6,181
    04-10-2014 Go to last post
  11. Disk Cleanup

    Hey everybody, im kinda new to the linux thing and was wondering about disk maintainence. Does linux have a "defrag" or is it not needed? also I...

    Started by big86er, 04-10-2005
    • Replies: 3
    • Views: 9,919
    04-10-2014 Go to last post
  12. Question How to change 'Alert Prompt' default root account?

    there are three accounts that are being talked about, root is root sysadmin is a sudoer myname is not a sudoer I have access to...

    Started by REVEREND_FLIBBLE, 04-09-2014
    • Replies: 4
    • Views: 651
    04-09-2014 Go to last post
  13. ssl and hosts file

    does anyone know a way to force RHEL ssl/ssh to use the hosts file instead of DNS? thanks in advance, DS

    Started by derrell, 04-08-2014
    • Replies: 8
    • Views: 1,325
    04-08-2014 Go to last post
  14. Question [SOLVED] How to associate a program to file extension

    I have installed an application MSGViewer, that enables me to read .msg files (Outlook eMail messages) The current use model is that I start...

    Started by blnl, 04-03-2014
    • Replies: 5
    • Views: 3,201
    04-07-2014 Go to last post
  15. multipath

    Hi, I have HS-23 blade server configured with 2 Emulex FC cards. I have installed RHEL 6.5. I have IBM v7000 storage connected to brocade switch 2...

    Started by geekslinux, 04-04-2014
    • Replies: 0
    • Views: 651
    04-04-2014 Go to last post
  16. [SOLVED] Accessing other user's home directories from a LiveCD

    I am booting from a Live CD (fedora14) and I need to access the /home/user1, /home/user2, etc. directories to back them up. However, when I try to...

    Started by changcho, 03-31-2014
    • Replies: 7
    • Views: 1,115
    04-02-2014 Go to last post
  17. Problem with java

    Hi, when I launch a java command, it gives me an memory allocation error. # cat /proc/version Linux version 2.6.32-431.el6.x86_64...

    Started by ramset6969, 03-31-2014
    • Replies: 2
    • Views: 2,703
    04-02-2014 Go to last post
  18. postfix connection is timing out? trying to send email to my yahoo?

    I have installed Postfix using Yum, I am running Fedora 20. yum install postfix. I setup the postfix file. I believe I have done...

    Started by cyberdome, 03-31-2014
    • Replies: 1
    • Views: 2,272
    04-01-2014 Go to last post
  19. sendmail is unable to get access to the outside world? unable to send?

    Hello everyone, I have done everything I can in my Sendmail configuration. I am using Fedora 20, I used Yum to install sendmail and sendmail-cf....

    Started by cyberdome, 03-30-2014
    • Replies: 1
    • Views: 608
    04-01-2014 Go to last post
  20. Linux default file permissions

    Hi All, I have read several online threads regarding umask, and its a great way to enforce default permissions, but I need more! The process...

    Started by slushpuppy, 03-31-2014
    • Replies: 2
    • Views: 1,099
    04-01-2014 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts