Find the answer to your Linux question:
Page 598 of 1749 FirstFirst ... 98 498 548 588 594 595 596 597 598 599 600 601 602 608 648 698 1098 1598 ... LastLast
Threads 11941 to 11960 of 34963

Forum: Red Hat / Fedora Linux

Request help related specifically to Red Hat, Fedora, CentOS, Scientific, or other related distros

  1. Exclamation Sticky Thread Sticky: Red Hat / Fedora legacy support info

    Often this topic gets questions about support for older versions of Red Hat Linux (now an obsolete Linux product from Red Hat) or Fedora. Since the...

    Started by Redman, 03-20-2007
    • Replies: 0
    • Views: 31,398
    03-20-2007 Go to last post
  1. Login problem after upgrading to Fedora 9

    I have just upgraded my Fedora 8 system to Fedora 9. It boots up OK but when I try to login using the graphics interface, the wallpaper changes but...

    Started by ChrisB, 07-27-2008
    • Replies: 4
    • Views: 1,196
    07-29-2008 Go to last post
  2. [SOLVED] Fedora 9 install

    i got fedora 9 installed and all ready to go, im trying to run dual monitors. when i startx it is all black and nothing comes up.. im new and dont...

    Started by PPX, 07-23-2008
    2 Pages
    1 2
    • Replies: 18
    • Views: 1,381
    07-29-2008 Go to last post
  3. Cannot detect protable hard drive

    I just installed Fedora 8 in my BenQ Joybook, I hooked up my Western Digital Passport hard drive but I dont see it when browsing my hardware. I tried...

    Started by zarr, 07-26-2008
    • Replies: 9
    • Views: 1,418
    07-28-2008 Go to last post
  4. How do I extract a .tar.gz.bin?

    Hey there I have a normal .tar.gz file but it appears to have .bin on the end, so the usual way of extracting doesn't work. I tried ./<file> too on...

    Started by onnet5, 07-28-2008
    • Replies: 2
    • Views: 7,207
    07-28-2008 Go to last post
  5. man page

    Question guys, if ive got a man page file, how would i set it up as a man page for a certain command? also off topic but how would i go about...

    Started by sk8rrr, 07-28-2008
    • Replies: 0
    • Views: 412
    07-28-2008 Go to last post
  6. reboot/restart hangs

    I recently did a fresh install of Fedora 9. Everything more or less seems to work. If I try to reboot/restart from the command line or from the...

    Started by bhm8hwcm, 07-11-2008
    • Replies: 5
    • Views: 1,192
    07-28-2008 Go to last post
  7. Red face Mouse wheel scrolling no working in REDHAT 8

    Dear all , Actually I m before using a USB optical mouse . Now I changed to PS/2 optical mouse with wheel . the wheel click function is working...

    Started by anshuman84, 07-26-2008
    • Replies: 3
    • Views: 1,242
    07-28-2008 Go to last post
  8. update the kernel?

    I m really new to linux and i need support of the pros like this forum to enhance my knowledge................ I have the update in TAR format...

    Started by elecktron, 07-27-2008
    • Replies: 3
    • Views: 496
    07-28-2008 Go to last post
  9. about installation

    pls help me about directory space during installation of RHEL4 that what the minimum space i will give to /var /boot /usr /root i want to make...

    Started by fahadssuet, 07-28-2008
    • Replies: 1
    • Views: 500
    07-28-2008 Go to last post
  10. How to install java?

    Dear friends, I am a beginner in Linux. I am using FC9.I have to do preliminary java programming. But upon entering “man javac” it is showing “no...

    Started by dhiman, 07-28-2008
    • Replies: 1
    • Views: 770
    07-28-2008 Go to last post
  11. how to get back the BOOT menu

    hai buddies, i was using laptop with windowsXP later i installed fedora9 in D drive. windows was in C drive.and i got some problem...

    Started by ramnasv, 07-28-2008
    • Replies: 1
    • Views: 593
    07-28-2008 Go to last post
  12. Post Red Hat 4 Installation on VMWare 6.0

    Hello People, I am very new to this forum and Linux, Infact this may be my first post :) I am looking around for some help and basic...

    Started by suhailhyder, 07-26-2008
    • Replies: 2
    • Views: 1,924
    07-28-2008 Go to last post
  13. DST disabling in Linux

    By default we get the local time with DST enabled.Is there any provision to turn it off so that my applications get local time without DST?

    Started by job1234, 07-25-2008
    • Replies: 3
    • Views: 2,599
    07-28-2008 Go to last post
  14. command not found

    I am trying to see what wireless card I have to set it up. I write and it tells me: . I hit and it gives a detailed drescription of the command...

    Started by Ganzalles, 07-27-2008
    • Replies: 2
    • Views: 859
    07-28-2008 Go to last post
  15. broadcom wifi problem in fedora9

    i have fedora9 in my lap and i cant connect to wireless connections through my broadcom 802.11g wifi card it shows an error Error, some other host...

    Started by sumeshkk, 07-26-2008
    • Replies: 8
    • Views: 1,573
    07-27-2008 Go to last post
  16. Duplicate group entry?

    Hey there, I'm using yum and I was trying to install kde, so I did yum -y groupinstall kde and it suddenly came up with all of this: Gathering...

    Started by onnet5, 07-27-2008
    • Replies: 0
    • Views: 787
    07-27-2008 Go to last post
  17. [SOLVED] File conflict error while yum-installing kino

    I get the following (conflicts errors) during an installation of kino... # yum install kino atrpms 100%...

    Started by guhan.web, 07-26-2008
    • Replies: 2
    • Views: 3,352
    07-27-2008 Go to last post
  18. Problem with yum installation

    Hi, I am using the RHEL -4, I have installed the yum and when i try to update or install it gives me the below message. yum update Setting up...

    Started by gsiva, 07-25-2008
    • Replies: 5
    • Views: 871
    07-27-2008 Go to last post
  19. Question connecting to internet by nokia mobile in red hat linux 3

    hi....this is harry....i am a new user to linux ....i have installed red hat linux 3 to my pc i want to connect to internet by nokia mobile...

    Started by ipsharry, 07-27-2008
    • Replies: 0
    • Views: 1,011
    07-27-2008 Go to last post
  20. VSFPTD and users

    I just installed VSFTPD and it appears to be working. When I connect as a user I can upload files to my home directory and download files from my...

    Started by bhm8hwcm, 07-27-2008
    • Replies: 1
    • Views: 511
    07-27-2008 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts